Jump to content

Uli

Members
  • Posts

    134
  • Joined

  • Last visited

Profile Fields

  • Member Title
    Member

Uli's Achievements

Community Regular

Community Regular (8/14)

  • First Post
  • Collaborator
  • Conversation Starter
  • Week One Done
  • One Month Later

Recent Badges

10

Reputation

  1. Wie müssen die vNetzwerke denn aufgebaut werden, wenn ich eine VM mit Firewall integrieren möchte ?
  2. Ich habe halt ein wenig Bedenken wg der doppelten Hostnamen. Nicht das meine Testmaschinen auf einem die "echten" Server im LAn ansprechen bzw. es sonst irgendwie zu Konflikten wg. der Hostnamen kommt.
  3. Geht das wirklich nur über eine zusätzliche VM ? Das wird ja dann doch ziemlich komplex. Ich dachte man könnte das irgendwo im Virtual Network Manager von VMWare einstellen, das das private Subnetz nicht das eigentliche lan erreichen darf. Ist das unter ESX auch so aufzubauen ?
  4. @Dukel: 1: wieso nicht ? Später will ich das ganze auf ESX migrieren. 2. Ich habe ein neues Netzwerk bzw. den Adapter VNET2 auf dem VMWAREServer angelegt. Das scheint ja Nat zu sein, da ich nur über das eingerichtete Portforwarding des Hosts auf diese zugreifen kann. Kann ich das nicht irgendwie blockieren das dieses seperate Subnetz nicht an mein eigentlich LAN herankommt ? Der Zugriff auf das Subnetz aber nach wie vor per PF funktioniert. 3.) Habe Portforwarding für die Ports 3200, 8000 und 50000 eingerichtet. Das funktiioniert auch wunderbar.
  5. Hallo, bin echt am verzweifeln, deshalb möchte ich Euch hier mal um Rat fragen: Iich habe ein Problem mit der Einrichtung der virtuellen Netzwerke unter VMWARE Server 2. ICh habe als virtuelle Systeme 3 Server die miteinander auf unterschiedliche Art kommunizieren, d.h. der Hostname ist tief in der Software vergraben, da darüber die Kommunikation geschieht.Dieser kann also nicht ohne weitere geändert werden. Jetzt möchte ich die 3 Server duplizieren, so dass ich quasi eine exakte Kopie der 3 Server als Testlandschaft habe. Das ist mit VMWare ja kein Problem und lief auch problemlos. Damit die gleichen Hostnamen nicht miteinander in Konflikt kommen, habe ich ein seperates virtuelles NEtzwerk angelegt in dem die Testmaschinen laufen. Auf diese soll aus dem eigentlichen Lan per Portforwarding über den VMWARE Host zugegriffen werden. Auch dies funktioniert problemlos. Allerdings kommte ich aus dem virtuelle Netzwerk auch in mein echtes Lan und kann auf die Server dort zugreifen. Das soll jedoch nicht der Fall sein. Wie kann ich das einrichten dass das virtuelle Testnetzwerk nicht an das eigentliche Lan kommt, ich aber auf diese per Portforwarding über den Host zugreifen kann. Geht das überhaupt ? Ich hoffe das war einigermaßen verständlich ;-) Danke schon mal im voraus.
  6. Hallo, gibt es eine Möglichkeit die Lan-Verbindung automatisch deaktivieren zu lassen wenn eine DFÜ Verbindung aufgebaut ist ? Hintergrund ist, da nicht zwei Netze miteinander gekoppelt werden, falls jemand bewusst oder unbewusst eine Verbindung via UMTS-Karte aufbaut. Danke und Gruß
  7. Hallo zusammen, ich habe folgendes Problem: Ich habe einen W2k Client mit Internetverbindung ( ueber ISDN) und dem Nortel VPn Client. Mit dem VPN CLient baue ich eine Verbindung über das Internet in ein Partnernetz auf. Jetzt habe ich aber das Problem das ein zweiter PC auch auf das Partnernetz per VPN zugreifen muss. Kann ich den ersten rechner mit VPN Verbindung sozusagen als Router nutzen ? Das auch weite clients die VPN Vebrindung nutzen können. Die WWW Verindung durchrouten ist ja kein Problem, aber sobald ich die VPN Verindung aufbaue ist der PC von den anderen clients aus nciht mehr erreichbar. Die Clients sind einfach per switch / hub miteinander verbunden. Danke im voraus für Eure Hilfe. Grüsse Uli
  8. Hallo, gibt es eigentlich ein Tool (graf.) oder eine Möglichkeit die Tasks von mehreren Windows Servern zentral zu verwalten ? Also ändern und planen oder zumindestens anzeigen zu lassen ? Danke und Gruß Uli
  9. Hallo, ich habe gestern ein Upate unseres Omniback II 3.5 Cell Managers auf Data Protector 5.1 durchgeführt, was auch wunderbar funtkioniert hat. Ich knonnte auch alle vorhandenen Omniback 3.5 Clients impotieren. Wenn ich jetzt allerdings neue Clietns installieren möchte, oder die vorhandenen updaten will bekomme ich die Fehlermeldung:" Konfigurationsprozess kann nicht über die OmniBack-Freigabe auf dem Installationsserver gestartet werden, Systemfehler: [3] The system cannot find the path specified. (Systemfehler beschreibt das Problem.) Allgemein: * Stellen Sie sicher, dass die OmniBack-Freigabe auf dem Installationsserver im Netzwerk angezeigt wird (bei der MS-DOS-Aufforderung auf Client-Typ: dir \\<IS_COMPUTER_NAME>\OmniBack) * Stellen Sie sicher, dass der OmniBack II-Inet-Prozess nicht auf einem Benutzerkonto ausgeführt wird, das keinen Zugriff auf die OmniBack-Freigabe auf dem Installations-Server-Computer hat (im Allgemeinen lokales Konto) " Wie angegeben habe ich überprüft ob die Freigabe von den clients aus erreichbar ist und ob der Inet Prozess mit dem lokal. System Konto läuft. Beides ist bei mir der Fall, aber dennoch bekomme ich diese Fehlermeldung. Haben wir hier vieliicht einen Omniback / Data Protector Fachmann oder User der mir helfen könnte ? Danke schonmal !
  10. Naja, stimmt schon, aber das Hauptproblem b ei solchen Prg. wie z.B. bei HP Omniback ist doch, das Du zuerst das BS wieder komplett intallieren musst, um dann die Bandsicherung wieder einzuspielen. Das ganze betrifft bei uns auch keine direkten Pdoduktivserver sondern eher Demoserver bzw. Entwicklungs- und schulungsysysteme.
  11. Ja genau darum geht es ja. Zur Ziet sichere ich remote mit der Software Omniback. Habe aber jetzt schon einiges über Acronis True IMage Server gelesen. Deshalb meine Frage. Wie soll das denn funktionieren, das man per CD bootet und der das Image von einem band läd. Das kann doch eigentlich nur funzen, wenn das bandlaufwerk direkt an dem Server angeschlossen ist. Oder kann man die eventuell doch irgendwie per Software mounten ? Hat jemand das True IMage server im Einsatz ? Dnake und Gruß
  12. Morgähn, gibt es eigentlich eine Möglichkeit ein Ultrium Bandlaufwerk (HP) das an einem Server per SCSI angebunden ist, freizugeben, das ich mit anderen Servern auch darauf zugreifen kann ? Z.B. Um nach Start einer Recovery Cd ein Image vom Bandlaufwerk zu laden ? oder um ein Backup von einem andeen System zu fahren. Kann man das nicht irgendwie ansprechen. Danke und Gruß Uli
  13. Hallo zusammen, hat einer von Euch eventuell Erfahrungswerte bei der Betreuung und Administration eines MS Project Server 2003 ( inkl. Webaccess) ? Mein Unternehmen plant eventuell diesen einzuführen. Dafür bin ich gerade dabei ein Konzept zu erstellen. Könnt Ihr mir etwas zu dem zeitlichen Aufwand sagen ? zeitlicher Aufwand Installation und vorallem über den zeitlichen Aufwand bei der Administration bzw. Betreung pro Woche. Wieviele Stunden gehen denn da in etwa drauf ? Auf den Server hätten ca. 80 User Zugriff . Danke und Gruß Uli
  14. Hallo zusammen, ich habe akut folgendes Problem. An einem anderen Standort, an den wir per VPN angebunden sind, steht ein MS Cluster Server. Auf diesem läuft der Terminal Service. Aber irgendwie kannich mich per Terminal Service CLient nicht mit dem Server verbinden. Im gleichen Subnetz steht auch noch ein "normaler" Server mit Terminal Service, mit diesem kann ich mich problemlos connecten. Die Regeln an beiden Firewalls sind auch 100 % identisch angelegt. Es wird nichts gedroppt , alles geht durch. Von dem normalen Server komme ich über diese virtuelle Ip auch per Terminal Service auf den CLuster. Nur nicht direkt. Kann es an der Tatsache liegen das eine virt. Ip benutzt wird, bzw. muss bei einem CLuster noch etwas beachtet werden ? DAnke schonmal vorab.
  15. komisch, über die fstab kriege ich das irgenwie aber nicht hin
×
×
  • Create New...