Jump to content

markus86

Newbie
  • Content Count

    26
  • Joined

  • Last visited

Community Reputation

10 Neutral

About markus86

  • Rank
    Newbie
  • Birthday 10/11/1940
  1. --------------------------- Hi Thomas, das muss ich mir merken: Bin ich aber als Südwestdeutscher denn nun ein "upper" oder ein "downer"? Grüße. Markus
  2. ---------- Hi, Thomas, Dankeschön. Und noch eine dümmliche Frage: Was, zum Knispel, ist "Upper-Austria? Wo, zum Knispel, liegt Upper-Austria? Ich kenne ja nur Wien, Seefeld, das Walsertal mit seiner hübschen Sparkasse und die ungarische Seite des Sumpfes, den Austrianer - glaube ich - See nennen; Neusiedler oder so ähnlich. Ist das nun Austria - upper oder eher downer? Liebe Grüße. Markus
  3. Hallo, guten Morgen, ...und als ich sah, dass alles gut war auf meinem jüngsten PC, musste ich erkennen, dass es noch einen Gott über mir gibt: Der hatte verfügt, meine 300-Gb-Festplatte in zwei ungerechte Portionen aufzuteilen, deren eine C: ohne was heißt, deren andere sich "Data" nennt. Aus abgründigen DOS-Zeiten ist mir noch erinnerlich, dass man sowas Partitionierung nennt. Nicht, dass mich das belästigte, aber es wirft mir eine Frage um die Ohren: Kann man eigentlich eine Partitionierung im laufenden Betrieb ändern? Konkret: Kann ich meinem vollständig eingerichteten und ohne Probleme funktionierenden System einfach sagen: "Das mit der Partitionierung passt mir nicht. Mach' mir mal aus der ganzen Festplatte eine Partition."? Vermutlich krausen sich bei den Experten hier die Brauen, aber ich bin nun mal mit Computern alt geworden, mitnichten damit aufgewachsen. Der erste mir erinnerliche "Taschenrechner" hatte das Format eines Bügeleisens und die Rechenfähigkeit eines Sonderschülers. Herzlich bitte ich, die eher systemfremden feuilletonistischen Verpackungen meiner Fragen als das zu nehmen, was sie sein sollen: Verpackungen eben. Verpackungen der gefälligeren Art. Sie drücken nur mein Staunen darüber aus, dass man selbst am Ende eines langen Lebens aus dem Staunen nicht heraus kommt... Herzliche Grüße an alle "Hitter"... Markus
  4. Hallo, guten Morgen, erst seit einigen Tagen hantiere ich nun mit Vista Home premium und bin ausnahmsweise mal richtig begeistert: Sicher, das Ding kommt wieder ganz schön overdressed daher - aber Kaffee kochen kann's immer noch nicht... Okay, da werde ich wohl wieder ein rundes Jährchen brauchen, bis ich alle Features schadlos zu eliminieren verstanden habe, die mir einzig zu dem Zweck erfunden zu sein scheinen, mir auf den S... zu gehen. Meine Frage: Wie sieht es mit Erfahrungen zu dem aberwitzig tollen Spamfilter mit Rabiatfunktion aus? Bisher plagten mich pro Tag so um die 200 Spam-Mails - nun habe ich den Junk-Mail-Filter auf "sofort löschen" eingestellt - und habe eine geradezu andächtige Ruhe. Ist die Ruhe vielleicht trügerisch? Frisst mir der gelungene Filter womöglich die Liebeserklärung meiner heimlich Angebeteten, oder schluckt er gar die ultimative Mitteilung des Finanzamtes, ich müsste nie wieder Steuern zahlen...? Gut, schön, bisher bezeichnete der gewohnte Filter zuverlässig Junk als Junk - nur die zwiefache Löscherei blieb eben. Nie habe ich erlebt, dass eine reguläre Mail als "Spam" denunziert wurde. Alles so Bezeichnete habe ich postwendend in den Orkus befördert. Das also sind meine Erfahrungen - aber eben nur meine. Hat hier wer andere?
  5. Hallo... ich weiß aus leidvoller Erfahrung, es gibt problematischere Probleme. Aber hier eines der leichteren Art: Beim Scrollen mit der Maus - egal ob mit Links-Klick oder Rad - ärgert mich das Ding mit absonderlicher Zeitversetzung. Das heißt, die Reaktion kommt immer ein paar Millisekunden später - besonders lästig ist das in der Horizontalen, zum Beispiel beim Verkleinern oder Vergrößern von Fenstern oder Rahmen. Die Mauseinstellungen sind eigentlich die gleichen wie auf meinem anderen System. Dort läuft aber alles flüssig. Hat wer eine Ahnung, was da zu tun ist? Voll Vertrauen grüßt, Markus
  6. Hallo... für den Gordischen Knoten meines Treiber-Problems hat sich in Gestalt von XP-Fan ein Alexander gefunden. Zwei auf verschlungenen Wegen übermittelte Chipsätze dienten ihm dabei als das berühmte Schwert... Ihm gebührt nun mein ganz herzliches Dankeschön; das meines Enkels Lars dito. Das Kernproblem kann ich folglich mit Fug und Recht als erledigt erklären. Auch wenn natürlich die Frage och nicht beantwortet ist, weshalb ein Laufwerk nur bestimmte Installationsdisks nicht erkennt, während es sonst jede CD/DVD klaglos frisst. Mein Dank gilt allerdings auch den etlichen anderen Usern, die sich mit meinem Problem beschäftigt haben. Jede Anregung ist wichtig und gut. So hat mir das Forum, von dem ich eigentlich immer nur zum Geburtstag höre, zum zigsten Male unbezahlbaren Support geboten. Dafür den Betreibern Dank. Allen herzliche Grüße, Markus
  7. Hallo, guten Morgen... ...nach etlichen durchgrübelten Nächten am Rande der Verzweiflung hat sich doch ein Alexander gefunden. Mit zwei neuen, aus dem Hut gezauberten Chipsätzen, waghalsig übermittelt, ist aus dem Gordischen Knoten ein stabil laufendes XP-Home geworden. Das ist zwar einigermaßen off topic hier, aber mein Wehklagen über nicht erkannte Installations-CD's wanderte ja aus dem Thread "Windows Allgemein" hierher, als die Treiber-Phobie meines Systems sich auch auf eine Vista-Installations-DVD ausweitete. Das freilich ist immer noch nicht gelöstes Problem. An XP-Fan bleibt mir nur herzlich Danke zu sagen. Auch wenn ich im Stillen hoffe, er blebt mir auch noch für eine oder die andere Narrenfrage als kluges Arbeitspferd gewogen. Danke aber auch an all die anderen, die meinen Problemen ihr geneigtes Auge gewidemt haben - und einiges an Gehirnschmalz. Also: Sagen wir mal so, das Problem kann als gelöst gelten. Allen meine guten Wünsche, liebe Grüße Markus
  8. Noch ein Restchen, XP-Fan... unter den entpackten Chipset-Dateien sind nochmal drei Zip-Dateien - müssen die auch zuerst entpackt werden?
  9. Hi XP-Fan, nur, ehe ich wieder alles falsch mache: wohin soll ich die entpackten Dateien denn kopieren? Im Moment liegen sie getrennt in zwei neuen Ordnern unter "Eigene Dateien" und noch auf dem externen LW. Oder wie installiert sich das Zeug? Sind da setups dabei? Ich weiß, ich bin eine Nervensäge, aber... Danke zwischendurch. Gruß Markus Kann ich irgendwo einfach einen Pfad angeben?
  10. Hi XP-Fan,, hast Du Verständnis dafür, dass ich mir ein paar Stunden Essens- und Schlafenszeit erlaube? Die Nächte werden wirklich kürzer. Weißt Du, in kundenorientierteren Systemen konnte man - zuletzt in win.95 ff - "Verwaltung" aufrufen - Dort erfuhr man dann jedes Detail über die eigene Konfiguration. Alles war kopierbar, markierbar - logisch, auch versendbar. Das geht jetzt alles nicht mehr. Um Dir Deine Fragen zu beantworten, muss ich wieder zu Tinte und Feder greifen - schöne neue Informationswelt. Schau doch nach in einem regulären XP-Home - das ist eine Inzestveranstaltung. XP hat da schon eine Zeitenwende (und womöglich auch Zeitbomben?) eingeleitet: Die Herrschaft über meinen PC habe natürlich nicht ich. Nicht mal über den, auf dem ich gegenwärtig arbeite. Der hängt ja - anders als der Problem-PC - am Netz. Würde MS je mit den einlaufenden Daten fertig werden, könnte MS die Welt "regulären". Das wird MS aber aus rein physikalischen Gründen nicht schaffen, aber man kann ja mal einen Anfang machen. In einem anderen Thread habe ich meine heutigen Erfahrungen geschildert. Und gerade weil ich kein Systemstürmer bin, sehe ich die Schuld an diesem privatimen Debakel weniger in der Technik und mehr in der Denke. Morgen früh - nö, heute früh - schreibe ich Dir alle meine Systemmerkmale auf. Wie ich es aus meiner Kinderzeit gewohnt bin, wenn meine Mama sagte: "Markus, schreib Dir das auf, was ich sage. Du vergisst doch sonst immer die Hälfte!" Mein Dank mit lieben Grüßen, Markus
  11. Hallo Ihr alle:) , im thread für xp hab' ich gestern mein Leid geklagt über nicht mehr angenommene originale Treiber-Disks von XP. Leider mit nur kläglicher Resonanz. Was nicht heißt, dass ich den zwei Usern nicht dankbar wäre, die sich imerhin mit meinem Casus beschäftigt haben. In meiner Verzweiflung hab' ich mir heute ein Vista gekauft. Frohlockend stürzte ich mich auf den Raben-PC - und in abgründige Tiefen: Abgesehen davon, dass die Entwickler zumindest der begleitenden dürren Zeilen, die heutzutage kiloschwere Handbücher (in denen man unter vielen Flüchen meist alles fand)ersetzen, arg geschlampt haben: Wie man jemand beständig auf's Internet verweisen kann, während der auf seinem PC gerade sein Betriebssystem einrichtet, das ihm erst Zugang zum Internet verschaffen soll, ist mir ein Mirakel. Circulus vitiosus nennt man das in der Wissenschaft. Als ich schon mal da war nahm ich noch ein Teil von Data-Becker mit - "15 Gb Treiber für XP". Auch das: "Denkste" - Data-Becker liefert auf zwei DVD's angeblich ein Diagnose-Tool, das nicht imstande ist, im System fehlende Driver zu ermitteln. Was doch eigentlich keine allzugroße Schwierigkeit darstellen könnte - mir genügt dazu ein Blick in den Hardware-Manager und auf die gelben Fragezeichen. Langer Wutrede kurzer Sinn: Vista lässt sich ebensowenig installieren wie zuvor die XP-eigenen Treiber. Die DVD wird schlicht nicht akzeptiert. Sie zappelt ein bisschen herum, das war's dann schon. Kein freudiges Aufrauschen wie sonst bei Installationen vom LW. Klar doch: Auf diesem PC "rauscht" es, wenn ich die Vista-DVD einlege. Aber holla. Nur will ich Vista hier halt nicht haben. Weshalb ich die Installation schnell abgebrochen habe. Nochmal: Am LW liegts nicht. Auf dem betreffenden PC gibt's auch nur eines. Das LW frisst alles - DVD's, CD's, Daten-DVD's - auch Installations-DVD's im Autoboot. Alles. Am PC kann's eigentlich auch nicht liegen: Die Basis-Installation für ein durchaus verwendbares XP-Betriebssystem ist ja vorhanden - inzwischen hab' ich wohl ein halbes Dutzend mal neu installiert, lang formatiert, schnell formatiert, endlos die süßen Verheißungen von MS gelesen. Nur so als Randbemerkung: Auf einer externen Festplatte liegen alle Dateien von der XP-Treiber-Disk. Und eine Menge aus dem Net geladener Treiber-Dateien, die mir der PC-Hersteller oder -Distributor oder was auch immer, also Fujitsu-Siemens, dort "nach Maß", nämlich bei Eingabe der Seriennummer, exakt abgestimmt vorhält. Klicke ich nun im Geräte-Manager eines der berühmten gelben Fragezeichen an und bitte um Neuinstallation des Treibers via Durchsuchen eines der entsprechenden Ordner, kommt die Stereotype vom "Nicht gefunden". Was ist das für ein System, das selbst generierte Dateien nicht mehr findet? Gut, schön, mein häusliches Chaos mag ja auch bisweilen dazu führen, dass ich selbst Verlegtes nicht wiederfinde - aber ich verkaufe mein Chaos ja auch nicht gegen harte Euros als "System". Hat hier einer Verständnis, dass ich ungern einen PC weg schmeiße, der eben mal anderthalb Jahre alt ist? Gut, schön - schmeiß ich nur die HDD weg? Und wo hat sich MS sonst noch eingenistet? Im Motherboard? Bis ich das alles ausprobiert habe... Aber ich hoffe ja noch. Die Hoffnung stirbt bekanntlich nach mir. Es muss doch eine Lösung dieses Problems geben. In den Anfangszeiten des MCSE-Forums gab's hier immer Hilfe, selbst bei komplexen Problemen. Und ich bin ganz sicher, dass hier ein Alexander mitliest - das war der mit dem Gordischen Knoten. Wer bis hierher gelesen hat, dem gilt schon mal mein Dankeschön. Und wer dann noch helfen kann, dem schicke ich das strahlende Lachen meines jüngsten Enkels Lars, der so sehr wartet, dass seine "Kiste" wieder spielbereit ist... Allen alles Gute und schon mal prophylaktisch ein schönes Wochenende, Markus
  12. Hmm, das kann ich natürlich aus mehreren Gründen nicht wissen: Grund eins: Treiber habe ich in der Regel über Setups automatisch installiert; Grund zwei: Aus dem Net geholte Treiber funzen ebenfalls automatisch per Doppelklick; Grund drei: Im aktuellen Fall weigert sich das LW aber, seinen Inhalt überhaupt zur Kenntnis zu nehmen - da habe ich also gar nicht erst die Chance, über einen Pfadwechsel nachzudenken. Nur so zur Anmerkung für alle, die mitdenken möchten: Ich hab' nun mal bootfähige CD's gebrannt und alles zum Abspecken weggelassen, was erkennbar Schwachfug ist. (Des CD-Platzes wegen). (Miss-)Erfolg der Aktion: Jetzt weigern sich sogar beide LW's des ansonsten braven PC's die eingelegte gebrannte CD zu akzeptieren. "Legen Sie einen Datenträger in das ausgewählte LW... ein" ist alles, was dem System einfällt. Markus:cry:
  13. Hallo nschlueter, jau, auch alle Sys-Dateien werden angezeigt. Na ja, soweit win das zulässt.
  14. Richtig, sind im Wesentlichen .inf-Dateien. Über den Gerätemanager hab' ich auch schon tausenderlei probiert. Der erklärt mir nur, er finde im angegebenen Vz keine Installationsdateien. Seufz...
×
×
  • Create New...