Jump to content

shortman77

Newbie
  • Content Count

    10
  • Joined

  • Last visited

Community Reputation

10 Neutral

About shortman77

  • Rank
    Newbie
  1. Hallo beisammen, ich habe folgendes Problem. Ich habe einen wie o.g. einen SBS2003+EXCH2003SP2 Build-Version 6.5.7638.1. Nun habe ich folgende Meldung in der Ereignisanzeige bekommen: Ereignis 9690 logische Größe dieser Datenbank von 18 GB überschritten. Nun habe ich wie unter MSXFAQ.DE - Exchange NOTFALL - 16 Gigabyte Limit beschrieben die Einstellungen in der Registrierung geändert bzw. neu in der Registrierung eingetragen. Allerdings scheint er diese Einstellung nicht zu übernehmen, da ich bei einem Neustart (egal ob nur Dienste oder Komplettstart) folgendes Ereignis bekomme. EreignisID: 9685 Exchange-Informationsspeicher. Die aktuelle Größe dieser Datenbank beträgt 20GB. Bei dieser Datenbank wurde die Größenbeschränkung von 18 GB überschritten. Der logische freie Speicher wurde allerdings noch nicht überprüft usw. Bei einem Neustart des ganzen Servers verschwinden auch meine neuen Einträge in der Registry. Kann mir jemand sagen, wie ich das hinbekommen kann? Grüße
  2. Hallo beisammen, ich glaube ich habe was falsch konfiguriert.:D Ich habe 2 Server einen SBS2003 und einen 2003Std. Auf dem Std. ist der Terminalserver installiert. Ich habe über die Gruppenrichtlinien die Benutzer die Rechte eingeschränkt ...nur Abmelden, Laufwerke nicht anzeigen lassen usw.(ist ja auch vernünftig!:p) Funktioniert wunderbar bei den Benutzern! (Anmelden geht alles usw.) Allerdings kann ich mich unter Admin nicht mehr anmelden. Da bekomme ich die Kackdreiste :p Meldung das ich mir die Rechte "an Terminalserver anmelden zulassen" besorgen solle. Ich könnte mich in der Richtlinie mit eintragen (is klar!:D), aber ich brauche ja als Admin mehr Rechte. Ich hab 2 Gruppen TerminalServerUser und TerminalServerAdmin. Dann habe ich 2 Gruppenrichtlinien erstellt die auf den TS zeigen (in eigener OU). Bei den Gruppenrichtlinien (GRL) stehen bei dem einen die User in dem anderen die Admnis drin (Sicherheitsfilterung). Bei der GRL für die Admin habe ich natürlich nichts eingeschränkt)! Kann mir jemand sagen was ich grad falsch mache? :confused:
  3. Ich danke euch für eure Beiträge....werde es mal versuchen! Schreibe ob es geklappt hat! Grüße Shortman
  4. Hallo beisammen, habe da mal eine Frage. Ich habe 2 Server einen SBS2003 und einen 2003Standard. Ich wollte nun Terminalserver auf dem 2003Standard installieren, allerdings laufen auf diesem Server auch noch andere Dienste und Programme! Wie z.B. ein Buchhaltungsprogramm. Diese Programme benutzen auch nicht Remotebenutzer! Muss ich dieses Programm neu installieren, auch wenn die Benutzer da nicht drauf zugreifen müssen? Ich will ja nur eine zusätzliche Funktion aktivieren und nicht Chaos verursachen.:D Für Hilfe bin ich dankbar! Grüße Shortman
  5. Hat sich erledigt! Wer´s nicht im Kopf hat....:D
  6. Hallo beisammen! Habe da ein kleines Problem und brauche kurz einen kleinen Stoss.:D Ich habe einen Server2008SBS und einen 2003SBS. (Beide haben den neuesten Updatestand). Beide sind DC´s für eine eigenständige Domain also 111.local und 222.local. Ich möchte über Standortverknüpfung eine Vertrauensstellung aufbauen. Ich habe in DNS die Zonen eingerichtet. (Syncronisierung ist okay.) Ich kann beide Server jeweils anpingen. (Natürlich geht dann auch der Remotedesktop). Allerdings kann ich unter Netzwerke die 2. Domain nicht sehen. Kann mir einer mal sagen was ich vergessen hab? Wäre nett! Grüße Shortman
  7. Hallo Community, ich habe da ein kleines Problem mit meinen WSUS-Dienst. Ich bekomme neuerdings den Fehler: Ereigniskennung: 18456 Login failed for user 'NT-AUTORITÄT\NETZWERKDIENST'. [CLIENT: <named pipe>] Es handelt sich hierbei um SQLServer2005 Ich habe am SQL-Server die über die "Surface area Configuration". Die MSSQL$MICROSOFT##SSEE Datenbank auf Using both (pipe & TCP/IP) eingestellt. Dennoch kann ich nicht an den WSUS ran. :confused: (Der WSUS lief vorher ohne Fehler!) Die Fehlermeldung besagt, das der SQL-Server nicht gestartet, oder falsch konfiguriert ist.Der SQL-Server und alle nötigen Dienste laufen , da ich auf dem Server auch ein Backupsystem, habe das einwandfrei seine Arbeit verrichtet (Symantec Backup)! Über Hilfe bin ich sehr dankbar!
  8. Hallo Beisammen! Habe da ein Problem (sonst würde ich ja keinen Beitrag anfangen! :D)! Ich habe 2 Standorte die ich miteinander verbinden möchte. Ich dachte an eine IPSEC Verbindung und Terminalserver. Allerdings ist die Bandbreite die mir zur Verfügung steht sehr gering 1Mbit auf jeder Seite! Da beide Firmen im internettechnischen "Niemandsland" liegen ist eine Erhöhung der Bandbreite auch nicht möglich! (Ich weiß Richtfunk etc. wäre eine Alternative aber leider müssen wir mit dem auskommen was wir haben! (KOSTEN!:shock: )) Ich mache mir allerdings Sorgen das die IPSEC Verbindung mir zuviel Bandbreite klaut, da auf dieser Leitung der komplette Internetverkehr weiter stattfinden soll! (Mails, Surfen etc.) Hatte jemand schonmal ein ähnliches Problem? Für Hilfe bin ich sehr dankbar! Grüße Shortman
×
×
  • Create New...