Jump to content

Soapp

Member
  • Content Count

    228
  • Joined

  • Last visited

Community Reputation

10 Neutral

About Soapp

  • Rank
    Member
  1. in meiner running config steht: line vty 0 4 transport input ssh line vty 5 197 transport input ssh wie krieg ich die beiden zusammen ? ich hätte gerne line vty 0 197 transport input ssh Danke
  2. Nachdem ich OC-12 angeklickt habe und es anscheinend falsch war, dürfte SONET wohl richtig sein......
  3. Hatte heute meine Comptia Network+ Prüfung Eine Frage war: Welche technologie ist am schnellsten ? ADSL SONET OC-12 xxxxx Hat hier jemand eine Antwort ? OC-12 ist doch SONET, oder ? Danke
  4. Hab gerade einen kleinen Blackout Wenn ich Classfull Subnette weiss ich ja immer, welcher Teil der Netzanteil ist z. Bsp.: 129.5.1.0 255.255.192.0-> da Class B Adresse stehen 2 Bits für Subnetze zur Verfügung -> 1. Netz: 129.5.0.0 2. Netz: 129.5.64.0 3. Netz: 129.5.128.0 4. Netz: 129.5.192.0 Wenn ich jetzt aber mit CIDR Subnetze bilde, geht das wie ? Bzw. wozu gibts denn die CIDR Subnetzcalculatoren ? 129.5.1.0 /26 Wieviele Bits sind hier für Subnetze ??? Ich stehe auf der Leitung :confused: Danke
  5. Packet sniffing at an Internet interface on a border host reveals outbound packets with a source address of 10.254.0.5. Which of the following is a likely explanation ? 1) A user is accessing an Internet search Engine 2) Enterprise database server has been compromised by Internet worm 3) There is a missing or incorrect rule in the routing policy 4) Time to live setting is not high enough for multicast service Welche Antwort nehmt ihr und warum ? Danke
  6. Servus, ich bin auf der suche nach 2 Cisco 2950 Switchen und 1-3 Routern (2501, 2502, 2621, 1720 oder was es halt so gibt) Hat jemand was zu verkaufen ? Danke Soapp
  7. Kann ich einen Cisco 1720 für die CCNA Prüfung benutzen ? Welche Interfaces braucht der ? Muss der ein Serielles Interface haben ? Danke Soapp
  8. Ich stöbere bei amazon.de um Bücher für die CCNA zu kriegen. Dabei habe ich bemerkt, dass da nur alte Sachen von 2007 rumliegen. Kann man die für die aktuelle Prüfung benutzen ? Danke Soapp
  9. ja aktiv, IP-Adressen stimmen, DNS Server verweisen auf den Router
  10. Hallo Profis, war gerade bei einem Kumpel. Der hat einen Rechner mit einer T-Onlinesoftware drauf (wegen t-online-Emails) Ins Netz geht er aber über einen Router. ping und nslookup google.de funktionieren Sobald man aber IE oder Firefox aufmacht geht nichts. Die laden und laden und laden............. Hab dann mal im IE im Reiter "Verbindungen" die t-online Verbindungen gelöscht. Dann gings teilweise wieder mit dem Internet, ausser, dass nur die Hälfte der Bilder geladen wurde. Nach neustart wieder alles tot im IE und Firefox. Jemand eine Idee ??? Danke, danke, danke
  11. Danke für die Links Hab jetzt automatisch Sendeconnectoren anlegen lassen. Da ich über einen Smarthost sende, muss ich noch die richtigen Daten eintragen. Dazu versuche ich am HUB-Server die erstellten Connectoren zu bearbeiten. Wenn ich dort den Eintrag EdgeSync - Standardname-des-ersten-Standorts to Internet bearbeite und einen Smarthost einrtagen will, erhalte ich die Fehlermeldung: Der Parameter 'DomainSecureEnabled' kann nur auf '$true' festgelegt werden, wenn der Parameter 'DNSRoutingEnabled' ebenfalss auf '$true' festgelegt ist Kann jemand damit was anfangen ? Danke
  12. So, hab in meiner Testumgebung einen Edgeserver eingerichtet, daneben gibts einen Hub-Server und einen Mailbox-Server. Auf dem Edge habe ich über New-EdgeSubscription -filename c:\edge.xml eine Datei erzeugt, die ich auf dem HUB importiert habe. Was ich nun noch nicht verstehe: Wo richte ich nun die Sendeconnectoren ein ? Erstelle ich die auf dem HUB und werden die dann auf den EDGE synchronisiert ? Beim Import der EDGE Datei gibts auch ein Häckchen "Automatisch Sendeconnector einrichten". Was richtet der dann ein ? Wie ist hier das Procedere ? Danke Soapp
  13. Hi Profis, ich habe zu Testzwecken einen geclusterten (CRC-Cluster) Mailboxserver aufgesetzt. Der Clustername ist exchangeserver.test.local Cluster 1 hat den Hostnamen: server.test.local Cluster 2 hat den Hostnamen: server2.test.local Client-Access-Server und Hub-transportserver ist: server3.test.local Wenn ich nun auf einem Client Outlook einrichte muss ich merkwürdigerweise exchangeserver.test.local eingeben, und nicht den Client-Access Server, damit das ganze funktioniert. Ist das normal ? Über exchangeserver.test.local greift er doch direkt auf die Postfachserver zu. Ich dachte jedoch, jeder Access muss zuerst über den Client-Access-Server laufen. :confused: Danke Soapp
  14. aja, interessant .... Jetzt hab ich allerdings noch das Problem, dass ich keinen Client zur Domäne intranet.x.de hinzufügen kann. Gebe ich nslookup intranet.x.de in einer cmd ein, wird der richtige DC angezeigt. Will ich den Rechner allerdings dann in die Domäne hinzufügen kommt: Die DNS-Abfrage über den Ressourceneintrag der Dienstidentifizierung (SRV), der zur Suche eines Domänencontrollers für die Domäne "intranet.x.de" verwendet wird, wurde ordnungsgemäß abgeschlossen: Die Abfrage war für den SRV-Eintrag für _ldap._tcp.dc._msdcs.intranet.x.de Die folgenden Domänencontroller wurde von der Abfrage identifiziert: shnkr5.intranet.x.de Die häufigsten Ursachen dieses Fehlers sind: - Host (A)-Einträge, die den Namen des Domänencontroller dessen IP-Adressen zuordnen, fehlen oder enthalten nicht die richtigen Adressen. (ein nslookup shnkr5.intranet.x.de gibt aber die IP-Adressen des DC zurück) netdiag liefert: DNS test . . . . . . . . . . . . . : Passed PASS - All the DNS entries for DC are registered on DNS server '192.168.0.25 - Die in DNS registrierten Domänencontroller verfügen nicht über eine Netzwerkverbindung oder werden nicht ausgeführt. Klicken Sie auf "Hilfe", um weitere Informationen über die Fehlerbehebung zu erhalten.
  15. Jetzt bin ich platt, wenn ich nslookup shnkr5.intranet.x.de. eingebe löst er tatsächlich richtig auf. Ich habe mir mittlerweile so geholfen, dass ich einfach in meinem lokalen DNS Server die Domäne x.de angelegt habe, und dort einen A Record mit dem Namen www angelegt habe, der auf die externe IP zeigt. Wieder was dazugelernt, danke
×
×
  • Create New...