Jump to content

holunder

Member
  • Content Count

    233
  • Joined

  • Last visited

Community Reputation

10 Neutral

About holunder

  • Rank
    Member
  1. Hallo, wenn ein Öffentlicher Ordner mit Autoresponder konfiguriert ist, ist es dann möglich die Annahme von Mails die nicht in einer speziell, definierten Gruppe enthalten sind einfach zu verwerfen? Möchte das nur Mails von authorisierten Absendern den Öffentlichen Ordner erreichen können. Gruß
  2. Hallo, die Verbindung klappt über die Verbindung Heimarbeitsplatz - VPN - Outlook HTTPS - Exchange. Das Firewall-Log sagt das auch. Genutzt wird Port 443. Konfiguriert ist der SBS mit Cert-Zentrale. Nun meine Frage. In den Konfigurationseigenschaften von den Outlookverbindungen (Exchange Proxyeinstellungen) findet man "Nur SSL Verbindungen verwenden" und darunter "Sitzungen gegenseitig authentifizieren, wenn Verbindung mit SSL hergestellt werden." Mit gegenseitig authentifizieren kann man folgendes erreichen? Client möchte Kontakt zu Exchange. Der Client hat das Zertifikat nicht und wird abgelehnt? Oder wie kann man den Verbindungsaufbau weiter reglementieren? Dank schon mal. Gruß
  3. Guten Morgen,, die Änderungen am Active Directory Benutzerkonto wurde wieder zurück genommen. Die Option sämtlichen Mailverkehr zu archivieren und in Kopie an ein anderes (in dem Fall Öffentlicher Ordner) Postfach zu senden, ist wieder entfernt. Interessanter Weise werden jetzt sämtliche eingehende Mails per Option des Informationsspeichers an den Öffentlichen Ordner in Kopie gesendet. Allerdings ausgehende Mails von einem Benutzer eben leider immer noch nicht. Was kann man jetzt tun? Gruß holunder
  4. Unter Eigenschaften von Postfachspeicher im Exchange System Manager ist die Option aktiviert: Alle von Postfächern in diesem Informationsspeicher gesendeten oder empfangenen Nachrichten archivieren. Und bei der Auswahl des Postfaches ist der Öffentliche Ordner gewählt. Gruß holunder @Edit: Habe die Option jetzt unter den Eigenschaften des Benutzers ebenfalls vorgenommen. Nun werden, wie es aussieht, 2 Kopien gesendet. Eine Testmail an den Benutzer wurde 2x im Öffentlichen Ordner archiviert. Vorher gar nicht. Ist ja schon ein Fortschritt :)
  5. Hallo Board. Ist ganz schön groß geworden :) sehr gut. Habe ein Problem mit einem SBS 2003 R2 und dem Exchange der darauf seinen Dienst tut. Bei allen Benutzern funktioniert die Archivierung wie gewünscht und sämtlicher Mailverkehr der Benutzer wird in Kopie an einen Öffentlichen Ordner gesendet. Wie aber finde ich jetzt den Fehler bei einem neu hinzugefügten Benutzer? Bei diesem werden die Anweisung komplett ignoriert. Weder eine Mail vom noch zu dem Benutzer wird in Kopie an den Öffentlichen Ordner gesendet. Hoffe mir kann geholfen werden. Gruß holunder
  6. Hi, das Benutzer nur an 20 externe Mailadressen etwas versenden dürfen. gruß holunder
  7. Danke,, sehr bedauerlich. Gibt es Alternativen dafür?
  8. Hallo NG, ist es möglich den ausgehenden Mailverkehr, Benutzer versendet an externe Adresse, per Whitelist zu restriktieren? Danke schon einmal
  9. Hallo :) sorry für das Schweigen. Hat etwas gedauert bis es was zu berichten gibt. Habe Kopien der Installations CD's (WIN2K3 SVR) auf einem Share. Man hatte gesagt "Image" bekommen habe ich Kopien. 1:1 wahrscheinlich vom optischen Laufwerk, quer durchs VPN Netz. Die habe ich mir jetzt auf Datenträger gebrannt. Installiere gerade. Wenn es nicht eine Smart Start CD von HP geben würde, könnte ich nicht mal von CD starten.
  10. nein. Ausser meine orginal CD's. Damit funktioniert es ja. Habe neue Datenträger beantragt. Also neu gebrannte mein ich. Andere werde ich nicht erhalten.
  11. [Version] Signature = $Chicago$ ClassGUID = {00000000-0000-0000-0000-000000000000} DriverVer=10/01/2002,5.2.3790.2075 [Miscellaneous] ProductType = 1 R2SPLevel = 1 [strings] Locale = 0x00000407 @Edit: habe die CD1 noch einmal angesehen. Folgende Einträge sind zu finden: - WIN51 - WIN51IS - WIN51IS.SP1 Hab mich wohl zu früh gefreut.
  12. Disk 1/2 = WIN51IS.SP1 Disk 2/2 = WIN52IS.R2 Ist das oki? Oder kann ich eine Nachforderung stellen? :) Hatte schon fast ein Ticket bei HP. Da hätte ich mich aber schön blamiert
  13. Bin nun wieder in der eigenen Werkstatt. Habe die Datenträger für die Installation verwendet, die ich von der Hauptverwaltung erhalten habe. 2 gebrannte CD's. Und den CD Key (Corporate). Wir sind ein IT Dienstleister. Die Firma für die wir gerade arbeiten ein Global Player. Wir ein "Krauter". Installationsroutine WIN2k3 SVR Standard SP1. Schnell einen eigenen SVR benutzt und die Installation noch einmal begonnen. Mit eigenen SVR meine ich, Nix Raid, Nix HP, ASUS Board 2GB RAM Intel P4 Singelcore, 1 SATA HDD. und siehe da: selbe Fehlermeldung bei Verwendung CD 2. Abbruch der Installation der R2 Komponenten. Nachinstalliert. SP2 versucht zu installieren, wieder Abbruch einfach so. Konnte noch lesen Sichern der Registrierung. Back to Desktop. Kann es sein, dass die Jungens mir eine CD1 geschickt haben mit SP1 R2 und eine CD2 geschickt haben mit SP2 R2? Deswegen diese ganze Verwirrung zustande kommt? Die Problematik mit der Testinstallation des IE8 (die natürlich mit "diese Version ist nicht für dieses OS geeignet" beendet wurde), hat mich dann vollständig zum Aufgeben verurteilt. Gibt es eine Möglichkeit die Versionen auf den CD's zu überprüfen? Woran man eventuell erkennen kann, zu welchem Release diese gehören? THX holunder
  14. wird nix....ein Update von IE8 wird mit folgender Fehlermeldung quittiert: Diese Betriebssystem wird nicht unterstützt. Danke erstmal,, rufe HP an. Sollen die sich kümmern. Schönes WE holunder
×
×
  • Create New...