Jump to content

obelix1

Newbie
  • Content Count

    29
  • Joined

  • Last visited

Community Reputation

10 Neutral

About obelix1

  • Rank
    Newbie
  1. Danke Sunny61 für die schnelle Antwort. Nein, wir benutzen nicht DHCP.Dann wäre es ja kein Problem gewesen. Braucht man zum ausführen des Scripts lokale Admin Berechtigungen? gruss Obelix1
  2. Hallo Boardgemeinde, ich habe folgendes Problem. Ich habe unsere Windows2000 Domäne auf W2k3 migriert. Dazu sind neue Server in die Domäne gekommen die als DC fungieren. Nach Abschluss der Migration sollten die neuen Server auch die DNS Server sein. Dieses möchte ich mit Hilfe der GPO´s eigentlich machen, die Richtlinie habe ich wie folgt erstellt: Unter Computerkonfiguration - Admin. Vorlagen - Netzwerk - DNS Client Regel DNS-Server aktiviert und die IP Adressen der neuen Server angegeben. Die Regel sitzt direkt auf der Domäne. War das Alles richtig so? So jetzt das Problem. wenn ich an einem Rechner gpupdate ausführe wird in der Ereignisanzeige folgendes protokolliert: Die Pointerressourceneinträge konnten für Netzwerkadapter mit folgenden Einstellungen nicht aktualisiert oder entfernt werden: Adaptername : {48AEF4D7-5E0D-4BBA-96A3-B096752F000D} Hostname : bs1 Adapterspezifisches Domänensuffix : [meine-Firma.local] DNS-Serverliste : [DNS1, DNS2] Server, an den das Update gesendet wurde : [Adresse Server1] IP-Adresse :[lokale IP Adresse] Das Aktualisieren bzw. Löschen der Pointerressourceneinträge ist aufgrund eines Sicherheitsproblems fehlgeschlagen. Mögliche Ursachen sind: (a) Der Computer verfügt nicht über ausreichend Berechtigungen, um den spezifischen DNS-Domänennamen oder IP-Adressen zu entfernen oder zu aktualisieren. (b) Beim Aushandeln der Anmeldeinformationen mit dem DNS-Server beim Verarbeiten der Updateanforderung ist ein Fehler aufgetreten. Genauere Fehlercodeinformationen finden Sie unter der Registerkarte "Eintragsdaten". Bei DNS Server steht noch der alte drin Der Benutzer mit ich angemeldet bin ist der Domänen-Admin wär Klasse wenn jemand einen Tipp für mich hätte. Vielen Dank im Voraus
  3. Hallo Deejablo, ja ich meinte mit verbinden die Verbindung zwischen AD und dem Samba. Die Linuxmaschine stellt zwar ihre Anwendung über Netzshare´s bereit. Aber die Authentifizierungsdaten sollten schon aus dem AD kommen. Der Linuxserver wird von einem anderen Softwarehaus betreut und da besteht sehr wenig Ansporn in dem laufenden System was zu ändern. Danke für deinen prompte Unterstützung gruss Obelix
  4. Hallo Boardgemeinde, habe folgendes Szenario: Ein Kunde von mir hat eine Windows 2000 Domain mit einem DC. Zusätzlich noch eine Linuxkiste mit seinem MaWi-system auf dem Linuxserver ist zusätzlich Samba für die Anmeldung ausgeführt. Jetzt möchte der Kunde als Emailsystem einen MS Exchange sich zulegen. Aus Kostengründen hat er sich für den SBS2k3 entschieden. Da meine Linuxkenntnisse sehr begrenzt sind, weiß ich nicht ob es nicht Probleme gibt den Samba und SBS zu verbinden. Hat jemand Erfahrung in dem genannten Fall?? gruss Obelix
  5. Danke für den Tipp, mit subst habe ich es schon probiert. die LW werden trotzdem als Netzlaufwerke angezeigt. Das Problem hat sich schon anderweitig gelöst. Komischerweise konnte ich heute auch Netzlaufwerke als Backup-to-Disk Ordner auswählen gruss Obelix
  6. Guten Morgen Boardgemeinde, Haben folgendes Problem: Ich möchte über Symantec Backup Exec 11.0d die Backup-to-Disk Funktion nutzen. Leider hat der Backupserver nicht genug Plattenkapazität. Jetzt wollte ich einfach bei der Konfiguration des Sicherungsaufrtrags ein gemapptes Netzlaufwerk als Ziel angeben - geht aber nicht, es werden nur die lokalen Laufwerke zur Auswahl angezeigt. Kennt jemand von Euch eine Möglichkeit gemappte LW als lokale LW anzeigen zu lassen?? gruss Obelix
  7. Danke Günther für die schnelle Antwort
  8. Hallo Boardgemeinde, plane gerade eine Migration eines E2k auf E2k3. Die Umgebung hat 280 Postfächer. Dazu kommt das es viele freigegebene Kalender bzw. Postfächer gibt. Mein Plan sieht folgendermaßen aus: Den neuen Server in die Domäne aufnehmen, Connetoren einrichten. Versand und Empfang überprüfen. Virenscanner installieren und danach die Postfächer Abteilungsweise verschieben. Hat jemand Erfahrung ob die Berechtigungen mit genommen werden und es möglich ist die zusätzlich verbundenen Postfächer mit zu übernehmen?? Danke im voraus gruss Obelix
  9. Hallo miteinander, habe folgendes Problem: Der Sicherungsauftrag wird ganz normal ausgeführt, bleibt dann aber bei 98% stehen. Unter Meldungen steht dann: "Der Auftrag wurde ausgeführt bitte entnehmen sie das Band". (Ich habe im Auftrag festgelegt das er das Band automatisch auswerfen soll, das macht er auch.) Wenn dann die Meldung mit "OK" bestätigt, wird der Auftrag erfolgreich abgeschlossen und der nächste wird bereitgestellt. Ist natürlich schwierig dem Kunden klar zumachen das er sich jetzt immer am Server anmelden muss und den Auftrag bestätigen muss. Der Fehler tritt erst nach dem wechsel des Tape LW auf. Vielleicht kann mir jemand einen Tipp geben wo man diese Meldung automatisieren kann. Die Meldung ist eine grüner Punkt mit Fragezeichen. Danke für Eure Hilfe gruss Obelix1http://www.mcseboard.de/images/smilies/rolleyes.gif :rolleyes:
  10. Ja Lizenzserver ist im Betrieb. Habe den Fehler gefunden. Ich muss den freigegeben desktop am Client als veröffentliche Anwendung verbinden. Dann klappt die Anmeldung. Soll ab 3.0 nur so funktionieren, habe ich mir sagen lassen. gruss Obelix
  11. Hallo Board-Gemeinde, ich habe ein Problem mit einem Citrix PS 4.0. Der PS ist auf einem Windows 2003 Std. Server inkl Terminalservices installiert. Der Terminalserver funktioniert einwandfrei. Ich habe am Citrix-Server eine Desktopfreigabe eingerichtet. Leider können sich nur Benutzer anmelden die in der Gruppe der Domänenadmins oder der lokalen Admins sind. Ich habe die Terminaluser auch in die lokale Gruppe der Remotedesktopuser aufgenommen. Aber ich bekomme immer folgende Meldung: "Der Desktop den Sie öffnen möchten, steht derzeit nur Administratoren zur Verfügung. Wenden Sie sich an Ihren Administrator, damit die richtigen Einstellungen für die Clientverbindung sichergestellt sind." Gleich darunter befindet sich noch ein Fenster mit einer Meldung: "Sie müssen über die Zugriffsberechtigungen für Terminalserverbenutzer auf diesen Computer verfügen, um sich remote Anmelden zu können. ...." Eigentlich sind die entsprechenden User in der Gruppe der Remotedesktopuser, aber sie können sich nicht anmelden. Hat jemand vielleicht einen Tipp?? Danke im Voraus.:rolleyes:
  12. Hallo miteinander, ich habe folgendes Problem: Wenn sich ein User( ist Mitglied der Gruppe Remotedesktop-User) am TS anmelden will erscheint folgende Meldung: Der Desktop den Sie öffnen möchten, steht derzeit nur Administratoren zur Verfügung. Wenden Sie sich an Ihren Administrator, damit die richtigen Einstellungen für Ihre Clientverbindung sichergestellt sind. Leider stimmt diese Meldung auch noch, denn MItglieder der lokalen Admingruppe können sich am Server anmelden. Es ist auch völlig egal ob es User aus der Lokalen Benutzergruppe oder aus dem AD sind. Dieser Fehler könnte in Zusammenhang mit der CAL´s Installation oder WIndows update entstanden sein. Die Cal´s sind pro Gerät. Hat jemand eine Ahnung was das Problem sein könnte? gruss Bernd:D
  13. Hallo zusammen, erstmal Danke für die super Antworten auf meine Fragen. Ich werde jetzt das Ganze folgender Maßen anpacken. Der W2k3 Server ist momentan noch nicht für die User bereitgestellt. Daher könnte ich Ihn ohne Probleme nochmal platt machen. Dann installiere ich einfach PS 4.0 und erstelle eine eigene Farm. Es sind momentan je erst 25 USER die auf beiden Servern arbeiten sollen, zusätzlich sind diese noch in zwei Gruppen unterteilt die jeweils auf einen der beiden Server arbeiten. Soweit meine Info´s reichen soll 2007 eh der W2k Server durch neue Hardware ersetzt werden. Dann füge ich Ihn in die neue Farm hinzu. Ich denke somit mache ich mir die wenigsten Probleme, oder ? gruss Bernd
  14. Vielleicht kann mir jemand weiterhelfen, ich habe folgende Frage: Momentan haben wir eine Citrix XP FR3 Farm mit 2 Servern. 1Server W2k und 1Server W2k3. Da es ja seit Ende März keine Lizenzen für XP mehr zu kaufen gibt, müssen wir unsere Server upaten. Hat jemand Erfahrung mit der obengenannten Installation. Ich denke da die beiden Versionen sehr verschieden sind wird ein direktes Update über die bestehenden Server nicht funktionieren? gruss Bernd
  15. Danke für Eure schnellen Antworten, hätte nicht gedacht das sich da noch jemand mit auskennt. Hintergrund warum ich die 3.12 Version einsetzen muß ist, ich möchte ein Programm testen das für 3.12 geschrieben wurde. Die Lizenz Diskette habe ich noch, ich hab´s sie auch schon mal eingelgt aber ohne erfolg. Wenn mir jemand die System_1 Diskette bereitstellen könnte wäre es klasse gruss Obelix1 :D
×
×
  • Create New...