Jump to content

Josi

Members
  • Content Count

    36
  • Joined

  • Last visited

Community Reputation

10 Neutral

About Josi

  • Rank
    Newbie
  1. Hallo, um diverse Settings im Internet Explorer einzustellen (Proxy, Favoriten, Startseite, Suchanbieter,...) verwende ich eine install.ins und habe das unter "Automatisches Instalallations Script" eingetragen. Unter IE 6 oder IE 7 war das bis jetzt kein Problem. Im IE 8 will das einfach nicht funktionieren. Habe die Konfig mit dem IEAK 8 komplett neu gemacht. Auch das nimmt er nicht. Weiss nicht mehr weiter. Hat wer einen Tipp für mich? Danke, -Josi
  2. Kosten sind kein Problem. Ich will nur keine gescheite Lösung. Für mich ist halt active/active besser als active/standby. Wenn aber davon überall abgeraten wird, muss ich mir eine andere Lösung überlegen. Trotzdem hilft mir das aber aktiv nicht bei meinen Problem, warum ich unter \\vmprint keine Drucker ansprechen kann. Habe die 2 Node deaktiviert also nur eine aktiv und sollte ja somit auch funktionieren. Danke, -Josi
  3. ich habe aktuell 3 alte printserver mit ca. 1.500 printers. ich mache die nun neu und suche eine lösung wie ich diese ausfallsicher machen kann. wenn ich akt. einen server verliere, muss ich 500 printer neu machen. die installation ist ja kein problem geht eh automatisch, aber der verlinken der drucker bei den leuten (ändert sich akt. ja der druckername). darum hätte ich gerne einen cluster. MSCS würde ich nicht wirklich brauen. Wenn der Printerserver für ein paar Minuten weg ist, wäre das kein Problem. Darum habe ich an einen NLB gedacht wo auch gleich der Vorteil wäre, dass sich die Pri
  4. wieso? Spätestens nach einem neuen Userlogin dürfte der NLB nur auf den richtigen Server zeigen. Ich hätte auch einen Hardwarde NLB zur Verfügung. Nur finde ich nicht raus über welchen Port der Printserver arbeitet. Gruss, -Josi
  5. danke für die Info. In diesem Artikel antwortet Mark Bradley, dass er einen NLB Printserver laufen hat. Also sollte es ja funktionieren, auch wenn es nicht supportet ist. Ein Failover Cluster wollte ich vermeiden, weil sich ja ein Server immer "langweilt". Ich habe akt. 1500 Printers. Wäre super wenn sich 2 Server die Last teilen würden. Danke, -Josi
  6. Hallo, ich habe 2 Windows 2008 Standard Server (Virt. mit HyperV). Ich hätte gernen einen NLB Printserver draus gemacht. NLB habe ich installiert und eingerichtet. Habe auf beiden Servern den gleichen Drucker installiert. host1: vmprint1, host2: vmprint2, cluster: vmprint Unter \\vmprint\drucker sehe ich keinen printer. unter \\vmprint1\drucker sehe ich den printer. wenn ich gleich mit \\vmprint\testdrucker1 eine Verbindung aufbauen will bekomme ich den Fehler "0x00000709". Hat wer Rat? Danke, -Josi
  7. das zertifikat funktioniert. wenn ich auf: https://webmail.domäne/rpc/rpcproxy.dll gehe, mein user und mein pw eingebe, kommt eine leere seite. ohne fehlermeldung. schaut also gut aus, oder? gruss
  8. ja. nach dieser hier: MSXFAQ.DE - RPC over HTTP
  9. hallo, ich wollte den exchange von einem sbs über rpc over http anbinden. ich kann https://domain ohne zertifkatsfehler aufrufen. am server (denke ich) habe ich alles eingestellt. trotzdem geht es nicht. nimmt das pw nicht an. wie finde ich am besten heraus wo mein fehler ist? irgendwer ein tipp für mich? thx
  10. zur info: intern geht die verbindung. über http und https ein ipconfig: Windows-IP-Konfiguration Hostname . . . . . . . . . . . . : srv01 Primäres DNS-Suffix . . . . . . . : ui-wien.local Knotentyp . . . . . . . . . . . . : Hybrid IP-Routing aktiviert . . . . . . : Ja WINS-Proxy aktiviert . . . . . . : Nein DNS-Suffixsuchliste . . . . . . . : ui-wien.local Ethernet-Adapter VMware Network Adapter VMnet8: Verbindungsspezifisches DNS-Suffix: Beschreibung . . . . . . . . . . : VMware Virtual Ethernet Ada
  11. nö. sehe das zertifikat und dann ist es vorbei. wie gesagt, bin kein isa experte. der isa rennt als edgefirewall oder meinst du was ganz anderes? thx
  12. ja habe ich gemacht. so wie es in der anleitung steht.
  13. Hallo, ich habe einen SBS 2003 mit einem ISA 2004 installiert. Nun möchte ich gerne von extern den OWA erreichen (nur https). Ich muss gleich dazu sagen, dass ich kein ISA Profi bin (Arbeite sonst nur mit Checkpoints). Da es ja nicht reicht, den https Port von extern zu erlauben, habe ich den OWA laut dieser Anleitung veröffentlich: Formbased OWA Wenn ich nun über https von extern auf den Server zugreifen will, dann kommt noch der "normale" Zertifikatsfehler und dann ist es vorbei. Sehe nur noch: Die Seite kann nicht angezeigt werden. Fehlercode 403 Verboten URL verweigert, Wende
  14. nicht? der exchange weiss ja nichts welches datum in wirklichkeit ist. dachte das würde reichen.
  15. Hi, ich habe heute einen Test Windows 2008 Server installiert mit einem Exchange und folgendes getestet: .) Habe einen Client mit Outlook (cache Modus) in die Domain genommen. Ein paar Daten ins Outlook eingegeben. .) Server gesichert (mit der neuen Windows Sicherung) .) Datum am Server hoch gestellt und am Client und wieder ein paar Daten eingegeben. .) Gewartet bis Outlook alles gesynct hat, und Server zurück gesichert. Ich wollte wissen, nun mit den Outlook Elementen passiert. Ob der Exchange auf dem Client alles löscht, oder ob der Client alles was der Exchange nicht kennt
×
×
  • Create New...