Jump to content

shibi

Abgemeldet
  • Posts

    114
  • Joined

  • Last visited

Reputation

10 Neutral

1 Follower

About shibi

  • Birthday 07/18/1986

Profile Fields

  • Member Title
    Gast
  1. Hi Ich bekomme immer folgende Fehlermeldung: Sicherung IS:_______________________________________________ Backup started on 19.08.2004 at 01:11. The requested media failed to mount. The operation was aborted. The operation was ended. Backup completed on 19.08.2004 at 01:42. Directories: 2 Files: 3 Bytes: 4.669.305.982 Time: 31 minutes and 18 seconds ---------------------- The operation did not successfully complete. __________________________________________________ Diese bekomm ich aber nur, wenn ich vorher die kompletten Windows 2003 Daten sichere.. wenn nicht, dann funktioniert die Sicherung des IS perfekt. Das lasst darauf schliessen, dass alle Daten nicht mehr auf das Tape passen oder? Und noch eine rein Informtive Frage: Müssen die Daten vorher am Server auch schon komprimiert sein, damit sie auch auf dem Tape komprimiert sind, oder gibts da einen bestimmten Parameter (steht nix in der Hilfe von ntbackup) lg aus dem sonnigen Wien =)
  2. HI Leute Ich hab das mit dem SnagIT recht gut hinbekommen... Aber, nun muss ich eine Anleitung machen, wo das file nicht zu groß ist, und ich auch sprechblase einfügen kann in das file... Soll ich da doch besser ein anderes programm verwenden oder ? Shockwave ist da ja nicht schlecht... oder so!
  3. weiß wirklich niemand was :-? danke ciao
  4. Hi Ich habe ein problem.... und zwar eine Sicherung am Windows2003 Server... Ich sichere den Server soweit komplett weg, außer den Information Store (diesen sichere ich extra weg - unmittelbar darauf) Mein Backup.bat file schaut folgendermassen aus: _________________________________________ rem net stop "Removable Storage" rem net start "Removable Storage" set BackupDate=%DATE% del "C:\Documents and Settings\Administrator\Local Settings\Application Data\Microsoft\Windows NT\NTBackup\data\*.log" ntbackup backup "@C:\backup\backup.bks" /n "Systemsicherung WSVHU01 %BackupDate%" /d "Systemsicherung WSVHU01 %BackupDate%" /v:no /r:no /rs:no /hc:on /m normal /j "Systemsicherung WSVHU01 %BackupDate%" /l:s /p "4mm DDS" /UM Check the Backup ... if not exist "C:\Documents and Settings\Administrator\Local Settings\Application Data\Microsoft\Windows NT\NTBackup\data\*.log" goto nobackup move "C:\Documents and Settings\Administrator\Local Settings\Application Data\Microsoft\Windows NT\NTBackup\data\*.log" c:\backup\backup.txt c:\backup\SENDMAIL /HOST=10.1.2.10 /REPLYTO=administrator@hu.xxx.net /SUBJECT="Backup Info (W2003 Server) from WSVHU01 %BackupDate%" /TO=backup@at.xxx.net /ATT=c:\backup\backup.txt del c:\backup\backup.txt rem ------------------------------------------- Backup MXS Server ------------------------------------------------------------------------------- del "C:\Documents and Settings\Administrator\Local Settings\Application Data\Microsoft\Windows NT\NTBackup\data\*.log" ntbackup backup "@C:\backup\MXSBackup.bks" /snap:off /j "Systemsicherung WSVHU01 %BackupDate%" /a /t "Systemsicherung WSVHU01 %BackupDate%" /m normal if not exist "C:\Documents and Settings\Administrator\Local Settings\Application Data\Microsoft\Windows NT\NTBackup\data\*.log" goto nobackup move "C:\Documents and Settings\Administrator\Local Settings\Application Data\Microsoft\Windows NT\NTBackup\data\*.log" c:\backup\backup.txt c:\backup\SENDMAIL /HOST=10.1.2.10 /REPLYTO=administrator@hu.xxx.net /SUBJECT="Backup Info (Exchange DB) from WSVHU01 %BackupDate%" /TO=backup@at.xxx.net /ATT=c:\backup\backup.txt del c:\backup\backup.txt :nobackup goto end :end exit Wie ihr da seht bekomme ich 2 files via email zugeschickt.... der 1. Teil ist in Ordnung: ___________________________________________ Backup Status Operation: Backup Active backup destination: 4mm DDS Media name: "Systemsicherung WSVHU01 03.08.2004" Backup (via shadow copy) of "C: " Backup set #1 on media #1 Backup description: "Systemsicherung WSVHU01 03.08.2004" Media name: "Systemsicherung WSVHU01 03.08.2004" Backup Type: Normal Backup started on 03.08.2004 at 23:02. Backup completed on 04.08.2004 at 01:16. Directories: 4528 Files: 66830 Bytes: 23.035.631.704 Time: 2 hours, 13 minutes, and 27 seconds Backup (via shadow copy) of "System State" Backup set #2 on media #1 Backup description: "Systemsicherung WSVHU01 03.08.2004" Media name: "Systemsicherung WSVHU01 03.08.2004" Backup Type: Copy Backup started on 04.08.2004 at 01:16. Warning: Unable to open "c:\winnt\SYSVOL\domain\DO_NOT_REMOVE_NtFrs_PreInstall_Directory" - skipped. Reason: The process cannot access the file because it is being used by another process. Backup completed on 04.08.2004 at 01:19. Directories: 213 Files: 2727 Bytes: 534.508.495 Time: 2 minutes and 30 seconds ___________________________________________ Die Exchange Datenbank allerdings nicht... ___________________________________________ Backup Status Operation: Backup Active backup destination: 4mm DDS Media name: "Media created 04.08.2004 at 01:19" Backup of "WSVHU01\Microsoft Information Store\First Storage Group" Backup set #3 on media #1 Backup description: "Set created 04.08.2004 at 01:19" Media name: "Systemsicherung WSVHU01 03.08.2004" Backup Type: Normal Backup started on 04.08.2004 at 01:22. The requested media failed to mount. The operation was aborted. The operation was ended. Backup completed on 04.08.2004 at 01:40. Directories: 0 Files: 2 Bytes: 2.804.938.476 Time: 18 minutes and 34 seconds ---------------------- The operation did not successfully complete. ___________________________________________ Was bedeuted das... (The requested media failed to mount) lg danke
  5. Danke, das Programm kommt schon hin =) Ich bin aber nicht bös über weitere Vorschläge... lg ;)
  6. Hi Ich weiß dass ich hier vl. a bissl falsch bin mit meiner frage, aber ich glaub ich erhalten hier die besten tipps von überhaupt. Ich brauche ein Programm, mit dem man das Arbeiten am Bildschirm mitprotokollieren kann. Ich will eine Anleitung machen, in der ein Zuseher sieht, wie man darin arbeitet, wie sich die Bildschirme ändern, die Mausklicks gesetzt werden. Zusätzlich muss dann Sprache und/oder Sprechblasen zur Erklärung hinterlegt werden. Weiß das irgendjemand... kennt wer sowas? Wär ziemlich dringend... DAnke im Vorraus, lg
  7. Danke Aber ich habe da Wien gemeint... komme aus Wien!
  8. Wo hast du die Prüfung gemacht? Würde sie auch gerne machen... was ich weiß bei der Firma DEBIS - weiß da wer eine Homepage /Telefonnummer?
  9. Hi Kann ich im Outlook2003 alle Einträge im Kalender einfach löschen? Gibts da einen Trick? Danke im Vorraus
  10. Hi Ich habe einen Windows2k Server auf dem 2 Drucker installiert sind und auch freigegeben sind... Auf dem Lexmark MarkNet Pro3 (Printserver) hengen 2 Drucker... Den Drucker auf Port1 kann ich leicht installieren und auch perfekt darauf drucken... Wenn ich den Drucker auf Port2 installieren möchte, kann ich das, er interpretiert aber den installierten Drucker so wie wenn er auf Port1 hengen würde... Muss ich da irgendwas in den Druckereinstellungen beachten bzw. in der Portkonfiguration am W2kServer? Gibts da bei Lexmark einen bestimmten Portname? Danke im Vorraus!
  11. Hi Leute Ich habe hier ein Sony Vaio Notebook! Ich möchte gerne die Hotkeys aktivieren... Ich habe schon die Treiber von der OriginalCD genommen, aus dem Internet (Sony Site) welche runtergeladen aber ich bringe sie nicht zum laufen... kann mir jemand von euch helfen? lg
  12. Ich habe aber auf diesen Computer kein Foxpro verzeichniss... kann ich mir so eine Runtime nicht irgendwo runterladen oder so... hat da jemand einen link? lg
  13. nene das nicht, ich will ein Programm installieren... das heißt glaub ich PVWIN ist aber auch egal... Nur wenn ich starten möchte schreibt er mir eben den komischen dummen Fehler - ist eigentlich nur eine Information: Die Microsoft Visual FoxPro-Support-Bibliothek konnte nicht gefunden werden Mein Chef hat mir den Tip gegeben dass da vl nur eine Runtime installiert werden muss... puh wo bekommich das her oder ahh?
  14. Sorry, der Fehler lautet Die Microsoft Visual FoxPro-Support-Bibliothek konnte nicht gefunden werden... mfg
  15. HI Leute Auf einen Rechner habe ich Wxp neu installiert... Die Software die davor installiert war kann ich nicht mehr installieren, weil immer wenn ich auf die EXE Datei klicke erscheint folgende Meldung: Die Microsoft Visual FoxPro-Support-Datenbank konnte nicht gefunden werden. Weiß irgendjemand die Lösung für dieses Problem? lg
×
×
  • Create New...