Jump to content

TscheuneHeuner

Members
  • Content Count

    7
  • Joined

  • Last visited

Community Reputation

10 Neutral

About TscheuneHeuner

  • Rank
    Newbie
  • Birthday 08/19/1979
  1. Hi, da gab es schon einen Hinweis auf den Fehler mit USER32. Aber erst seit am Wochenende wurde der Artikel KB937455 vervollständigt. SYMPTOMS On a computer that is running Microsoft Windows Server 2003, you may receive one of the following Stop error messages:• Stop 0x00000024 (0x0019033d, 0xb9958014, 0xb9957d10, 0xf70c1299) • Stop 0x0000000a (Parameter1, Parameter2, Parameter3, Parameter4) • Stop 0x000000c2 (0x00000007, 0x0000121a, 0x00000000, 0xe01d7790) Note The four parameters in each error message vary. When this problem occurs, information that describes the error is
  2. Hi, hab seit einer Woche genau das gleiche Problem wie hier http://www.mcseboard.de/windows-forum-ms-backoffice-31/windows-2003-server-startet-seit-27-04-06-a-89168.html!!! Bloß jetzt haben wir nicht mehr 2006 :( Finde ums ****recken nicht raus, was es sein kann. Er scheint immer dieses Bluescreen zu bekommen. Aber wieso um die selbe Zeit. Die Meldung lautet: Ereignistyp: Warnung Ereignisquelle: USER32 Ereigniskategorie: Keine Ereigniskennung: 1076 Datum: 27.07.2007 Zeit: 01:18:38 Benutzer: TEST\Administrator Computer: SERVER Beschreibung: Der vom Benutzer TEST\Admin
  3. Hallo, habe den Fehler gefunden. Und zwar war unter HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\ WindowsNT\CurrentVersion\Winlogon als "AltDefaultDomainName" der Computername und nicht die Domain gestanden. Was mir allerdings unerklärlich ist, wie der Eintrag da rein kommt. Da bis auf die MS- Updates nichts installiert wurde. Auch von den TS- Benutzern kann keiner etwas installieren. Naja, sollte so etwas nocheinmal passieren schaue ich da gleich nach. Danke trotzdem Gruß Tom
  4. Hallo, habe schon hier die Suche benutzt aber leider nichts gefunden. Wenn ich bei einem Kunden an den Terminalserver per RDP drauf will, dann wird die Verbindung aufgebaut und die Windows Anmeldung erscheint. Bentuzername und Kennwort werden bei der RDP- Verbindung schon mit übergeben. Aber seit gestern steht bei "Anmelden an:" nicht mehr die Domäne, sondern der "Servername" (an diesem Computer). Er will sich also lokal anmelden und nicht mehr standardmäßing am DC. Muss dann jedes mal die Domäne manuell anwählen und dann klappt es, aber automatisch steht die Domäne nicht mehr drin. Hat j
  5. Geht leider nicht. Wenn ich eine "Neue Zone" hinzufüge, dann muss ich diese als Stub- Zone deklarieren. Auch hier sagt er mir, dass sie schon vorhanden ist. Ich seh sie einfach niergends mehr. Ich glaub mir bleibt nix anderes über ,als nochmal neu den DNS auf zu setzten.
  6. Hi, hab ein bissle am DNS gefummelt und auf einmal war in der Forward Lookup einfach der Ordner _msdcs weg. Wenn ich nun auf mit der rechten Maustaste --> DNS --> Standardanwendungs- Verzeichnispartition erstellen klicke, dann sag er mir ist bereits vorhanden. Sehen kann ich die niergends. Kann ich das wieder zurück spielen oder importieren? Danke TscheuneHeuner
  7. Hi, ich habe ein kleines Problem beim replizieren zweier Server. Und zwar habe ich folgende Netz- Konfig: Netz A Win2003 SBS als DC IP: 192.168.16.2 Netz B Win2003 Server Std. IP: 10.0.0.1 Tunnel IP: 192.168.16.30 Es ist soweit auf dem DC alles eingetragen, wie es sein soll, jedoch repliziert er nicht. In der Doku von MS ist alles eingestellt wie beschrieben. Der DNS war von anfangs nicht richtig auf dem W2K3 Server installiert, wurde aber neu aufgesetzt. Wo liegt der Fehler? Ich bekomme folgende Meldung in der Ereignisanzeige: Der DNS-Server hat ein an ihn selbst
×
×
  • Create New...