Jump to content

Mysterio

Members
  • Content Count

    95
  • Joined

  • Last visited

Community Reputation

10 Neutral

About Mysterio

  • Rank
    Junior Member
  1. Wir arbeiten mit servergespeicherten Rrofilen... Also gibt es keine Lösung außer Caching aus. Schade. Thx Leutz Mysti
  2. Hi, ihr kennt das bestimmt auch. Exchange 2003 im Einsatz mit Office 2003, für die User richtet man die Mailbox ein und setzt den Haken bei Caching-Modus. Der User wechselt den Arbeitplatz oder ist an einem anderen Standort unterwegs und bekommt beim Öffnen in Outlook die Meldung, dass die .ost Datei in seinem Profil nicht gefunden werden kann, in dem ja die gecachten Mails liegen. Man geht in die Systemsteuerung, löscht das Mail-Profil und stellt beim Öffnen von Outlook die Verbindung zur Mailbox des Users wieder her. Kann man das nicht umgehen, ohne das man das Caching einfach nu
  3. Wie geil, es funzt, wenn man statt \\XYZ\ Standortcode, \\Primärstandortservername\ einträgt. Danke ! Cool ! Gruß Mysti
  4. Therotisch kann man doch nach der Installation der SMS-Adminkonsole an einen Sekundär-Standort des SMS2003 das OSDeployment Featurepack installieren oder nicht ? Hat das schon jemand so gemacht bzw. im Einsatz ? Ich bekomme nur die Meldung, dass es nicht funzt, weil ich eventuell keine Rechte habe, was aber nicht der Fall ist. Gruß Mysti
  5. Hi, wie zum Geier kann ich auf einem DC, der secondary SMS Site ist, die SMS-Adminkonsole mir als Snap in die MMC holen ? Sprich ich will von einem Standort aus, der Secondary Site ist, mit der Adminconsole arbeiten. :confused: Gruß Mysti
  6. hat das Ding noch jemand oder weiß jemand, wo ich es her bekomme ? Bei meinem Connect-Konto unter Einladungungen ist es nicht mehr verfügbar. Ich brauche den RC1 64Bit, da ich meine virtuellen Maschinen unter Vista 64 Bit erstllt mit dem Virtual PC 2007 final unter Vista32 und in einer Testumgebung mit Vista64 nicht mehr herstellen kann. HILFE !!!! Es erscheint immer: Die Konfigurationsdatei für einen virtuellen Computer konnte nicht registriert werden. Der dem virtuellen Computer zugeordnete gespeicherte zustand ist nicht kompatibel mit der aktuellen Version von Virtual PC Gruß
  7. Ich habe das so gelöst, wenn man mal in der Vista-Hilfe Dateitypen editieren eingibt kommt man zu einem Hinweis, die Suche-Option zu benutzen. Man suche eine .exe Datei. Dort klickt man die gefundene Datei an und dann erscheint in der Leiste Links ein Button Öffnen und dort kann man dann noch mal ein Programm auswählen. Mit dert üblichen rechten Maustaste im Datei-Explorer fehlte ja nun die Option 'öffnen mit'. Dann habe ich nicht mehr den Acrobat, sondern den Reader angegeben. Diesen habe ich dann deinstalliert, da ich eh die PDF-Sachen mit Acrobat immer öffne. Nun geht's wieder. Zum schn
  8. Bei Vista geht das aber nicht, die "1%" Sache dürfte nur unter XP gehen, bei Vista weiß ich nicht wo, bei den Dateitypen jedenfalls nicht, da kann man die Datei-Optionen nicht detailliert ändern sondern nur das Programm auswählen.
  9. Hi, ich habe versehentlich bei "Öffnen Mit" bei einer .exe Datei auf Acrobat geklickt und jetzt öffnet Vista alle .exe Dateien mit Acrobat, auch z.B. regedit, Word, Excel usw. Alle Programmsymbole sind auf Acrobat gestellt. Neustart bringt nix. bei den Standardprogrammen gibt es keinen Eintrag für .exe Hilfe !!!!!!!! Gruß Mysti
  10. Habe die WDS deinstalliert und neu installiert und dann zuerst die Legacy gestartet, konfiguriert und dann die WDS und schon gings. Gruß Mysti
  11. Hi, Danke thorgood !!! es lag ander Option 60 PXEClient. Als ich die rausgenommen habe, die Anführungszeichen bei Option 67 rausnahm und vor dem boot noch einen '\' setze, kam ich bis zu dem Punkt: Der Boot Manager vom korrekten Server meldet sich: 'windows failed to start. A recent hardware or software change might be the cause. To fix the problem: 1. Insert your windows installation... 2. Choose your language settings 3. click repair your computer ... File: \Boot\BCD Status: 0xc000000f ..erro while attempting to read the boot configuration data" Mh, s
  12. Hat niemand eine Idee ? Er müssen doch mehr Leute mit WDS/RIS und DHCP arbeiten !
  13. Hi, ich habe ein Problem, eine Windows-Installtion per PXE Boot zum Laufen zu bekommen. Vor einiger Zeit gab es einen Domänenumzug und nun bekomme ich es nicht mehr hin. Vorher hatte ich alles auf einem Server, DHCP, DNS, RIS, Windows-Bereitstellungsdienste. Auch habe ich so schon zahlreiche Rechner per PXE Boot installiert. Nun habe ich zwei Server in einer neuen Domäne. Der eine ist DC mit DHCP und DNS, der andere Anwendungsserver mit WAIK und WDS. Mit dem ganzen Deploymentkrams konnte ich problemlos umziehen. Die Einstellungen im WDS sind identisch bis auf den Reiter DHCP. Dor
  14. Hallo, mein Vista 64 verabschiedet sich so langsam. Zuerst konnte ich als Admin nicht mehr alles installieren, dann traten Probleme mit den Updates auf. Sie lassen sich oft nicht mehr installieren, die meisten jedenfalls. Dann irgendwann konnte ich nach einem Patch nach dem Neustart mein Wlan-Stick immer erst einmal deaktivieren, bevor ich ihn wieder aktivieren muss, um ins Internet zu kommen. Nun wollte ich mal eine Reparatur durchführen von DVD, vorher einen Speichertest. Bei Booten und anfahren des Vista-eigenen Memtests kommt dann gleich die Meldung, dass das Mem-Progi nicht gef
  15. Nein wusste ich nicht. OK, habe mich vor über einem Jahr angemeldet, ist lange her. Aber ist verständlich. Da müssen wir den Rechner halt neu aufsetzen. That's Life. :wink2: Gruß Mysti
×
×
  • Create New...