Jump to content

szumbusch

Members
  • Content Count

    118
  • Joined

  • Last visited

Community Reputation

10 Neutral

About szumbusch

  • Rank
    Junior Member
  1. Hallo, ich weiß nicht, ob das hier die richtige Stelle ist, wenn nicht, bitte ich um Entschuldigung. Wir suchen auf Stunden oder Tagesbasis einen Admin für unser Firmennetz. Basis W2K8 Server, Exchange 10 und eines kleineres. Standort: Berlin (Hausvogteiplatz). Bei Interesse bitte Nachricht an mich mit Kontaktdaten. Grüße, Sascha
  2. Naja, ich hatte ja meine Vermutung geäußert, woran es liegt....Strom. Und doch, mit einem Techniker reden zu dürfen finde ich für 299,-- EURO schon teuer. Wenn er dann sagt: 'so wie sich das anhört, müssen wir genauer schauen, das kostet aber....', habe ich kein Problem damit. Wir kriegen für andere Produkte die deutlich Preiswerter sind, vernünftigen telefonischen Support. Aber egal... Ich hatte eine Datensicherung, mit dem System erstellt, auf externem Datenträger. Leider wollte das System seine eigene Sicherung nicht mehr haben.... Was die anderen Dinge betrifft, kann ich a
  3. Hallo Miteinander. Da es sich um ein Produktivsystem handelt und kein Laborsystem, kann ich nicht noch mehr Zeit in die Fehlersuche investieren.:( Ich werde das System deshalb komplett neu aufsetzen.:mad: Da in einem nahegelegenen Raum sich ein Switch ca. zur selben Zeit komplett zerlegt hat, vermute ich Spannungsschwankungen als Ursache für die Systemzerwürfelung. Die Stromqualität ist hier in der Gegend extrem schlecht. Das Gute an der Geschichte: der Chef ist ENDLICH bereit in Stromstabilisierung, ein professionelles Backup-System und ein TechNet Account zu investieren.:win
  4. Es wird immer seltsamer: dcdiag test Services: Ungültiger Diensttyp: NTDS auf <Servername>; aktueller Wert:WIN32_SHARE_PROCESS; erwarteter Wert: WIN32_SHARE_PROCESS........ .......................................<Servername> hat den Test nicht bestanden.
  5. Noch etwas zum behavior: Wenn ich auf dem Clientrechner versuche, denselben noch einmal in der Domäne anzumelden, dann sagt er mir erst, dass er ein Konto für diesen Rechner gefunden hat und ob man es benutzen will? Wenn man das dann bestätigt (oder auch verneint) kommt danach die Meldung: 'Netzwerkpfad nicht gefunden'. Wie gesagt, die Windows 7 Clients funktionieren. Hat da draussen vielleicht doch jemand eine Idee? Danke für JEDEN Aufwand... Sascha
  6. Ich habe noch etwas gefunden: Das AD LDS-Objekt "serviceConnectionPoint" konnte nicht in Active Directory Lightweight Directory Services erstellt werden. Dieser Vorgang wird wiederholt. Zusätzliche Daten SCP-Objekt-DN: CN={57a5d488-2728-43f5-abfe-fd508a965ad8},CN=<SERVER>,OU=Domain Controllers,DC=<DOMÄNE>,DC=local Fehlerwert: 5 Zugriff verweigert Serverfehler: 00000005: SecErr: DSID-03152492, problem 4003 (INSUFF_ACCESS_RIGHTS), data 0 Interne ID: 3390387 AD LDS-Dienstkonto: NT-AUTORITÄT\NETZWERKDIENST Ich verstehe, dass der ADLS keine ausreiche
  7. Serverlogs, Da habe ich was gefunden: Das AD LDS-Objekt "serviceConnectionPoint" konnte vom Verzeichnisserver nicht in Active Directory Lightweight Directory Services aktualisiert werden. Dieser Vorgang wird wiederholt. Zusätzliche Daten SCP-Objekt-DN: [] Fehlerwert: 58 Der angegebene Server kann den angeforderten Vorgang nicht ausführen. Serverfehler: (n/a) Interne ID: 339006a AD LDS-Dienstkonto: NT-AUTORITÄT\NETZWERKDIENST Benutzeraktion Die Daten in Active Directory Lightweight Directory Services (AD LDS) können nicht aktualisiert werden, falls AD LDS unter ei
  8. Danke erstmal für die Antwort... Was update oder Reboot betrifft, tippe ich dennoch auf update weil ich den Server in der letzten Zeit wegen Datenbankinstallation rebooten musste, ohne das es irgendwelche negativen Effekte gegeben hat. Unsichtbarer Server = nein Meldung beim Versuch des reconnects der Laufwerke: Der Netzwerkpfad wurde nicht gefunden. Client Logs -> Eventlog System: Es steht kein Anmeldeserver zur Verfügung Eventlog(s) Anwendung: Der Benutzer oder der Computername kann nicht ermittelt werden. (Die angegebene Domäne ist nicht vorhanden oder es k
  9. Hallo Miteinander. Ich weiß nich mehr weiter....:( Nach einem automatischen Windows Update am 15.12. und dem erfolgten reboot, können die Client Rechner (XP) weder die Laufwerke mappen, noch auf die Drucker zugreifen. Wenn ich das Netz durchsuche, um Netzlaufwerke zu mappen, sehe ich die Domäne, aber nicht den Server. Mappings von Hand gehen ebensowenig wie diejenigen über Scripts oder GPO's. Der komplette Feitag ist im Betrieb schon arbeitsmäßig ausgefallen. Das Update hatte mir die Netzeinstellungen komplett zerwürfelt. Routing ging nicht mehr. Diverse Dienste waren plötzlic
  10. Hallo Miteinander.... Folgendes Scenario: Eine Schule mit 120 Client-Rechnern. Alle mit XP. Als Office war Office 2000 installiert. Dann kam irgendwan bOffice 2007 raus und die Datteitypen änderten sich. Deshalb wurde das Kompatibilitätspack installiert. Alles über GPO, war kein Problem, funktionierte gut. Jetzt hat die Schule Office 2010 angeschafft. Es kam zu dem Problem mit den 'Textconverter' Eintrag in der Registry. Das System las erst die Werte des Kompatibilitätspacks aus der Registry, bevor es die Office Werte bekam. Microsoft: Kompatibilitätspack über GPO deinst
  11. Hallo Miteinander! Da es immer 'verfilzter' auszusehen schien, habe ich gestern die Reißleine gezogen und die Domäne komplett plattgemacht (/forceremoval) und eine neue aufgesetzt. Lieber ein Ende mit Schrecken, als ein Schrecken ohne Ende. Da in dieser Domäne nicht so viele USER und Ressourcen verwaltet wurden, war das dann doch einfacher. Muss jetzt nur noch 64bit Treiber für die Drucker finden. Ostern scheint gerettet. Ausdrücklich bedanken möchte ich mich für die Unterstützung! Habe auch wieder etwas dazugelernt (wie immer....). Frohe Ostern, Sascha
  12. Korrektur: Ich hatte geschrieben: Verzeichnispartition: DC=<eine andere Domäne>,DC=<diese Domäne>,DC=<allgem. Domain>,DC=de <eine andere Domäne> ist keine Domäne. Es ist ein Eintrag oder Name, den ich nirgendwo finden kann. Wie kommt das under die <FQDN>? Und wie bekomme ich das wieder weg? Ich kann das nirgendwo finden... Sascha
  13. Mal ein Zwischenbericht, der das Problem einzukreisen scheint. Ich habe im Ereignisprotikoll des Verzeichnisdienstes einige Meldungen gefunden.. 1. Datum: 20.04.2011 08:39:36 Ereignis-ID: 1578 Aufgabenkategorie:Globaler Katalog Ebene: Informationen Schlüsselwörter:Klassisch Benutzer: S-1-5-7 Computer: <Server>.<FQDN> Beschreibung: Das Heraufstufen dieses Domänencontrollers zu einem globalen Katalog wurde verzögert, da die Belegbedingungen der Verzeichnispartition nicht erfüllt sind. Die Belegbedingungsebene und die aktuelle Ebene des
  14. Danke für den Hinweis. Das mit der Bindungsreihenfolge ist natürlich sehr klar, wenn man mit der Nase darauf gestoßen wird. Aber bis zu dem Zeitpunkt sieht man den Wald vor lauter Bäumen nicht! Habe ich gemacht. Jetzt ist der alte Server nicht erreichbar....:mad: Von Zuhause aus kann ich Ihn leider nicht treten...... Morgen früh gehts weiter.... Vielen Dank, Ich melde mich. Sascha
  15. Die Clients greifen auf den Server zu. Und werden dahinter zum Internet durchgeroutet. Es gibt noch ein Netz mit eigener Domäne und eigenem DC. Selbe Grundconfig. Die Clients der Domänen können sich nicht erreichen (und sollen es auch nicht). Diese Konfiguration läuft seit 6 Jahren stabil. Mit Gruppenrichtlinien, Scripten, etc... Hinter den Servern lauert in einem Transitnetz eine Proxy-Appliance mit Viruschecker, Firewall, etc...) Ich musste nur bei der einen Domäne den DC austauschen. Was ich (streng nach Yusuf) gemacht habe. Sascha
×
×
  • Create New...