Jump to content

kiffajoe

Members
  • Gesamte Inhalte

    118
  • Registriert seit

  • Letzter Besuch

Reputation in der Community

11 Neutral

Über kiffajoe

  • Rang
    Junior Member
  1. Exchange 2016 WebApp - letzter Benutzername

    Stimmt, da hast du recht! => falls du noch was findest wäre es super wenn du mich informierst!! Danke Dir!
  2. Exchange 2016 WebApp - letzter Benutzername

    Danke Euch, war an der Einstellung "Bevorzugte Websitedaten beibehalten" in den IEX11 Einstellungen unter "Browserverlauf löschen" gelegen...kaum ist das deaktiviert, wird auch wirklich der Name mit gelöscht! LG Christian
  3. Hallo Zusammen, weiß jemand wie ich im Internet Explorer oder ggf. am Exchange 2016 Server deaktiviere das der letzte Benutzername bei der Web-App angezeigt wird? Ist nervig bei Computern, die von mehreren Benutzern für den E-Mailabruf genutzt werden, ständig den vorherigen Benutzernamen zu löschen/zu sehen. Ich stell mich bestimmt nur b***d an...finde die Einstellung aber nicht... Vielen Dank vorab! Grüße, Christian
  4. Migration EX22010 auf EX2016

    coole Sache! Danke Dir - ist doch immer irgendwie das Problem...wenn man "nur mal schnell" nebenbei die Migration machen muss, dann bleiben manche Sachen auf der Strecke...sorry...wie gesagt, vielen Dank!!!
  5. Migration EX22010 auf EX2016

    Hallo, ich bin gerade dabei Ex2010 auf Ex2016 zu migrieren. Hat auch soweit gut geklappt – Zertifikate laufen, hin- und her kopieren und von Postfächern klappt. Verschobene Benutzer können auch intern direkt mit dem neuen Mailserver arbeiten. Nun eine Frage: ca. 20 Benutzer greifen per Handy auf den Ex2010 Server zu – wenn ich das Postfach eines solchen Users auf den neuen Server verschiebe, kann er zwar im internen Netz weiterarbeiten, aber der externe Abruf klappt nicht mehr (was logisch ist, denn von extern kommt er ja noch nicht auf den neuen Server) – an unserer Firewall wird über die externe IP und https alles an die IP des Ex2010 Server geschickt. Wie bekomm ich es denn hin das von extern auch die Weiterleitung auf den 2016-Server funktioniert? Denn ich würde gerne sukzessive die Postfächer verschieben. Oder muss ich den harten cut machen und alles auf einmal verschieben? Viele Grüße Christian
  6. Kunden-WLAN Empfehlung

    Ja, hatte mich verschrieben, sorry...
  7. Kunden-WLAN Empfehlung

    Es ist nur ein zentraler Cisco-Router am Hauptstandort. Dort laufen alle Standleitungen auf. Typ ist: Cisco ASR-1001-X
  8. Kunden-WLAN Empfehlung

    Da hast du recht! Bin jetzt auch nochmal in mich gegangen und habe entschieden das die paar Kröten Grundgebühr für Internet + einmal Fritzbox(en) verkraftbar sind! :-) Alles andere wäre nur Gemurkse!
  9. Kunden-WLAN Empfehlung

    Hi Jan,
  10. Kunden-WLAN Empfehlung

    Guten Morgen, folgende Ausgangslage: Ein zentraler Standort A mit Firewall und 100 MBit Leitung ins Internet, Serverfarm, Cisco-Switch. An dem Standort A ist auch die einzige Verbindung Unternehmensweit ins Internet. Es gibt noch die Standorte B, C, D, und E. Diese sind mit Standort A über eine Gigabit Standleitung verbunden. Nun möchten wir unseren Kunden an den Standorten B, C, D und E kostenfreies WLAN anbieten, ohne aber neue Anschlüsse an den Außenstandorten zu kaufen. Option 1, wäre die sauberste: Neue Internetanschluss für jede Lokalität beauftragen, Fritzbox ranhängen und Gast-WLAN konfigurieren. Nachteil: Kostet monatlich zusätzliches Geld Option 2, wäre erstrebenswert, wenn so möglich: Access Point an den Außenstandorten aufstellen und zentral über die Firewall ins Internet gehen. Die Frage ist allerdings wie ich es schaffe an den Außenstandorten den Traffic zwischen Unternehmens-Netzwerk und Internet der Kunden sauber zu trennen. Ich muss ja im Endeffekt auf jeden Fall über die Standleitung Richtung Zentrale gehen. Hat hier vielleicht jemand schon ähnliche Erfahrungen / Tipps für mich? Viele Grüße Christian
  11. Guten Morgen Norbert, entschuldige die verspätete Antwort, über den Jahreswechsel war hier viel los. Über get-netadaptervmq bekomme ich die Meldung unter Enable "False" - also gehe ich davon aus dass VMQ nicht aktiv ist. Oder muss ich noch an einer anderen Stelle suchen? Viele Grüße Christian
  12. :-) Korrekt - das wurde mir von TE-Systems vorgesetzt...aber selbst nachdem ich alle Einstellungen so vorgenommen habe, sinkt die Übertragungsrate bei X-CAPI nach ein paar Sekunden...muss TE-Systems nochmal ran... Ja, scheinbar muss ISST deaktiviert sein, weil sonst der Server nicht auf Höchstleistung läuft...
  13. Die Faxe kommen teilweise fehlerhaft oder verschwommen bei der Gegenstelle an. :-( von einem Hardware-Server aus funktioniert es problemlos, scheint also etwas mit dem Hyper-V zu tun zu haben...
  14. Vielen Dank! :) Im BIOS hab ich es jetzt gefunden...aber in den HyperV Einstellungen gibt es doch keine Konfiguration für den Energiesparmodus, oder meinst du einfach die Energiespar-Optionen am Hyper-V-Host? Danke schon mal!!!!
  15. Hallo, ich muss die Performance einer virtuellen Maschine auf der X-Capi läuft verbessern, daher bin ich bin verzweifelt auf der Suche wie ich im BIOS bei einem HP DL360e Server die Intel Speedstep Technology deaktiviere. Geht das gar nicht oder finde ich es nur nicht. Bin für jeden Tipp dankbar! LG Christian
×