Jump to content

Juergen 2000

Newbie
  • Content Count

    14
  • Joined

  • Last visited

Everything posted by Juergen 2000

  1. Hallo Günther So habe ich das auch vorgeschlagen. Aber scheinbar bekommen die User das beim Kunden nicht alle auf die Reihe. Mal macht es der User , mal nicht , mal schreibt er irgendwas rein. Leider kann ich die Felder nicht direkt aus der Büroanwendung übergeben. Das wäre noch das beste . Name des Empfänger und die Faxnummer automatisch beim Faxen aus der Anwendung direkt eintragen. Wenn ich den Faxauftrag aus der Büroanwendung starte, kopiert die automatisch die hinterlegte Faxnummer in die Zwischenablage, die füge ich dann mit STRG+V in das Faxnummernfeld des Faxdrucker ein. Es sind halt doch schon einige klicks mit der Maus notwendig, bis das Fax dann endlich auf die Reise geht. Insbesondere die erste Abfrage beim Start des Faxdruckers ist mehr als lästig. Muss das halt vor Ort einfach halten, damit alle User ohne viele Möglichkeiten der Fehleigabe das Fax versenden können. Sonnige Grüße, Juergen
  2. Hallo Habe hier das Problem, dass beim Versand eines Fax über den SBS Faxdrucker, der User immer die Faxnummer UND den Empfänger eintragen muss. Kann ich das irgendwie umgehen, dass der Empfängername des Fax eingetragen werden muss. Wenn ich das nicht mache kommt ja ne Fehlermeldung, dass der Empfängername fehlt. Die Faxnummer wird per Tastenkombination aus der Büroanwendung reinkopiert. Hat da vieleicht jemand eine Idee? Danke schon mal vorab. Grüße, Juergen
  3. Hallo Also ich hab jetzt mal auf dem Testserver hier einige Dokumente hochgeladen. Die Sind auch alle jetzt auf der Seite Online verfügbar. Aber, wie ich auch suche, finden tu ich weder den Ordner noch die Dokumente. Scheint also nicht einfach "nur" gespeichert zu werden . Jetzt bin ich aber auch mal gespannt, wo die Dokumete im Sharepointserver landen :rolleyes: Grüße, Juergen
  4. Hab das Problem gelöst bekommen. Wenn die Mail als Html formatiert ist, fehlt der Anhang beim Ausdruck. Wenn ich die Formatierung auf Text umstelle, ist alles ok. Scheinbar geht das bei Html Mails nicht ? Grüße, Juergen
  5. Hallo Schroeder750 Das werde ich auch mal noch überprüfen. Danke für den Hinweis. Nachdem ich das Problem bis auf die beiden User eingrenzen konnte, ganz unerheblich welcher Gruppe diese angehören, habe ich diese beiden User vollständig gelöscht. War ja "nur" der Cheff und seine Frau :o , dann hab ich die beiden User neu angelegt. Und siehe da, jetzt klappt es auch mit dem Kalender. Es muss sich also bei den beiden Usern was in den Rechten verklemmt haben. Aber jetzt klappt das, so wie es soll. Grüße, Juergen
  6. Hallo Warum nutzt du nicht den Mehrfach-Datei-Upload, da kannst du doch alle markieren und dann entsprechend hochladen. Werde später aber mal auf unserrem Server schauen , wo die Dokumente landen. Grüße, Juergen Hab mal auf dem Server nachgeschaut, wo die Word Dokumente bei uns liegen, aber finden tu ich die über die Suche jetzt auch nicht :suspect: Da kann ich dir dann doch nicht weiterhelfen.
  7. Hallo Habe gerade festgestellt, dass wenn ich eine gesendete Mail ausdrucke, die Dateianhänge nicht aufgelistet werden. Bei der älteren Version war das ja im Textfeld enthalten. Aber bei Outlook2003 kommt der Ausdruck ganz ohne den Hinweis, dass eben ein Dateianhanh mit versendt wurde. Der Kunde will das aber auch im Ausdruck sehen, wegen Protokoll und so. Habt Ihr da vieleicht einen Tip für mich , ob ich das irgendwo einstellen kann ? Bin für jeden Tip dankbar. Grüße, Juergen
  8. Hallo Günther Das hat geklappt. Nach dem ich jetzt Sp2 an die XP-Clients verteile, und den Faxclient erst deinstalliert und dann neu installiert habe , funktioniert alles einwandfrei. Echt ein Super Forum hier. Viele Grüße, Juergen
  9. Hallo Danke für die Info. Also das Profil hab ich heute mal gelöscht , und den User danach neu eingerichtet. Das ändert nichts an dem Sachverhalt. Hatte heute zu wenig Zeit um das SP einzuspielen. Das werde ich jetzt morgen mal tun. Grüße, Juergen
  10. Hallo Muss schon wieder mal fragen Habe im Outlook2003 ( im Netz ist ein SBS2003 ) beim User den Kalender freigegeben. Es klappt auch bei den 4 Usern soweit , lesen und schreiben. Also kein öffentlicher Ordner, sondern den eigenen Kalender des User geb ich mit den Rechten frei. Bei 2 Usern will das nicht klappen . Wenn ich den Kalender des User dort auf dem eigen PC freigebe, und die berechtigunga auch bis auf 7 für die anderen User einstelle, geht es dort nicht. Die anderen User können sich den Kalender zwar anzeigen lassen, aber wenn die dann etwas eintragen wollen , kommt die Meldung : Outlook konnte nicht auf die Frei/Gebucht-Information zugreifen. Ein Clientvorgang ist fehlgeschlagen. Was mach ich denn da falsch ? Bei den 2 Usern handelt es sich um Hauptbenutzer, bei den anderen Usern um normale User . Aber die Freigabe des Besitzer ist doch ausschlaggebend für alle weiteren Benutzer. Bin für jede Hilfe dankbar. Grüße, Juergen
  11. Danke für die schnelle Antwort. Werde das mal überprüfen. Und dann sollte das Problem ja behoben sein . Die Links haben mir schon mal ein Stück weiter geholfen. Grüße, Juergen
  12. Hallo Versuche schon den ganzen Tag mehrere Clients ( XP-SP2 ) zum Faxen mit dem Faxclient zu bewegen. Irgendwie will das nicht richtig klappen. Unter win2000 ist alles ok. Der Faxclient funktioniert da prima . Bei allen Rechnern mit XP und SP1 klappt das auch . Aber bei den 4 XP Rechnern mit SP2 ist zwar der Faxdrucker da, die Faxconsole funktioniert, aber ein Fax senden geht nicht. Das Neue Fenster geht dann sofort wieder zu. Ich vermute , dass die Firewall das Problem darstellt. wenn ich ich das Logfile schaue, wird der Port 6513 geblockt. Aber den hab ich dann in die Ausnahmeregel mit aufgenommen , und es geht immer noch nicht. Kennt vieleicht jemand dieses verhalten , und kann mir einen Tipp geben ? Vielen Dank schon mal vorab. Der Server ist ein SBS2003 Grüße, Juergen
  13. Hallo Olaf Danke für die Antwort. Also das mit den Benutzern hab ich mir schon so gedacht. Aber ich kann mich auch nicht als Administrator LOKAL am Server anmelden. Also auch der Administrator kann nur von jedem anderen Clíent oder eben Remote auf den Server zugreifen. Aber Lokal geht jetzt gar kein Benutzer mehr. Und ich will mich ja als Administrator anmelden. Habe auch wirklich keine Ahnung , was ich das verstellt haben könnte . Ich denke mal , dass ich da einen Fehler in den Lokalen Sicherheitseinstellung habe. Aber wo finde ich das ? Das Problem mit dem öffentlichen Kontakteordner habe ich gelöst bekommen. Das klappt jetzt . Es wird jetzt immer das öffentliche Kontaktverzeichnis als erstes angezeigt. Nur beim speichern der Kontakte schreibt er die immer noch als Standart in das lokale Kontaktverzeichniss. Das will ich auch noch ändern , so dass eben direkt in das öffentliche Kontaktverzeichnis gespeichert wird. Werde mal noch weiter durchstöbern hier im Forum . Da gibs ja wirklich jede Menge gute Tips. Grüße, Juergen
  14. Hallo Bin noch ganz grün hiner den Ohren , habe aber in den letzten Tagen hier schon viel gelesen und auch gelernt :cool: Folgendes Problem habe ich jetzt aber mit dem w2003 SBS seit heute Mittag: Wenn ich mich an dem Server anmelde, kommt nun folgende Meldung: Die lokale Richtlinie erlaubt es Ihnen nicht , sich interaktiv anzumelden. Dazu gibt es natürlich hier schon einige Postings. Die hab ich , soweit ich konnte, durch gearbeitet, aber so ganz klappt das noch nicht. Wie bei allen anderen Usern mit diesem Problem, kann ich mich ja noch remote anmelden. Das hab ich gemacht, und die Einträge für das Lokale Anmelden im AD überprüft. Dort ist der Administrator aber eingetragen. Und bei der Sperre für Lokale Anmeldung ist der nicht drin. ( Im Bereich zuweisen von Benutzerrechten) Aber es klappt immer noch nicht. Den User selbst kann ich ja bei den Usereinstellung nicht sperren, hab ich nach geschaut. Wo kann denn noch was verstellt sein , damit das lokale Anmelden nicht mehr erlaubt ist? Und noch eine Frage hätte ich da . Ich habe , dank der guten Postings hier den öffentlichen Ordner mit den Kontakten im Outlook2003 angelegt. Es sollen also alle User diesen Kontaktordner für die Mailadressen verwenden. Das klappt auch. Aber kann ich denn nicht dieses Adressbuch als Standart definieren? Es kommt immer das eigene Kontaktverzeichniss, und der User kann dann über das Dropdown Feld das öffentliche Verzeichnis wählen. Das Private wird aber gar nicht verwendet . Kann ich das sozusagen als Default setzen ? Vielen Dank schon mal vorab für die Infos. Grüße, Juergen
×
×
  • Create New...