Jump to content

shuter

Members
  • Content Count

    135
  • Joined

  • Last visited

Community Reputation

10 Neutral

About shuter

  • Rank
    Newbie

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hi Gulp Danke für den Hinweis. Es ist mir bewusst, dass Ausblenden gleich Ausblenden Systemweit heisst. Ich dachte halt ich frag mal nach ob das geht wenn der Client nicht in einer Domain ist. Ist er in der Domain, dann ist das möglich. Braucht ein User erhöhte Rechter kommt immer eine Benutzer / Passwort Abfrage wo ich etwas reinschreiben kann. Warum das nur in einer Domain möglich ist finde ich komisch und darum die Frage. Gruss
  2. Hallo zusammen Ich habe einen User "admin" als localadmin angelegt. Der User ist also in der lokalen Gruppe "Administratoren". Die Person die mit dem Rechner arbeitet soll mit dem nicht LoclAdmin User arbeiten. Das wäre dann der lokale User "Hans". Wenn der User "Hans" erhöhte Rechte braucht soll er sich mit dem User "admin" anmelden. Um zu verhindern, dass die Person grad von Anfang an mit dem User "admin" einloggt und so arbeitet, habe ich das Konto "admin" via Registrierung ausgeblendet. „HKEY_LOCAL_MACHINE, SOFTWARE\Microsoft\Windows NT\CurrentVersio
  3. Hallo zusammen Ich habe einen Windows Client bei dem die Anmeldung mit einem lokalen User sehr lange dauert. Ca. 15. Ich melde mich mit einem lokalen User an. Es spielt keine Rolle ob der User lokale Adminrechte hat oder nicht. Nachdem ich das Passwort eingebe und Enter drücke steht dort "Bitte warten". Nach ca. 6 Sekunden wechselt die Anzeige auf Black Screen. Man sieht nur den Mauszeiger. via CTRL ALT Delete kann ich den User wieder abmelden. Der Taskmanager kann ich nicht starten Das Ganze dauert ca. 15min. Danach wird der Desktop angezeigt. Ein
  4. Hallo zusammen Das Problem wurde gelöst in dem bei der GPP für das Laufwerksmapping den FQDN verwendet wird. Danke an alle die mit Tipps etc. versuchten das Problem zu lösen Gruss Sascha
  5. Hallo zusammen Danke für eure Tipps. Ich habe jetzt nochmals alles eingeschaltet - Tipp von Nils "https://www.faq-o-matic.net/2015/04/06/ssd-zu-schnell-synchroner-startvorgang-nicht-mglich/" --> umgesetzt - die Richtlinie "Computer Configuration\Administrative Templates\System\Gruppenrichtlinie\Wartezeit für Richtlinienverarbeitung beim Systemstart angeben" --> aktiviert - die Richtlinie".....immer auf Netzwerk warten" --> aktiviert Problem Tipp Nils: Hier habe ich den Start von dem Gruppenrichtlinien-Dienst (wie beschrieben) abhängig
  6. Hi Jan Abschaffen geht leider nicht. Ja, nach einem "gpupdate" ist das Netzlaufwerk vorhanden Gruss Sascha
  7. Hallo zusammen Die Netzlaufwerke werden via GPP verbunden. Einige User (Gruppenuser bzw Funktionsuser) haben einen Autologin. Wenn ein Autologin besteht wird das Netzlaufwerk welches der User braucht nicht automatisch verbunden. Im Eventlog findet man den Eintrag "....Netzwerkressource nicht verfügbar...). Das deutet darauf hin, dass zum Zeitpunkt an dem der Gruppenrichtlinienclient die Richtlinien abarbeitet das Netzwerk noch nicht vorhanden oder verfügbar ist. Die Policy "Immer auf Netzwerk warten" ist eingeschaltet. Auch den Hinweis von "https://w
  8. Hi Danke für Deine Antwort Dass das Ganze fahrlässig ist, ist mir klar. Wenn ich könnte würde ich das auch nicht so machen. Konkret geht es um das Tool Lenovo System Update. Die SW such sich in einem Repository Treiber, Updates, Firmwares etc für Lenovo Hardware. Der Dienst dazu läuft als local System. Es ist nicht möglich diesen Dienst unter einem anderen User zu starten. Darum diese Frage. Aber wenn das in dem Fall nicht geht ist es halt so, obwohl ich mich doch wundere was sich bei den Konten oder Gruppen "Jeder" und "Anonym" Microsoft überlegt hat. We
  9. Hallo zusammen Ich habe ein Problem mit dem Zugriff auf eine Freigabe. Konkret: Ich habe ein Share eingerichtet (Freigabe erstellt, Wahre-Berechtigung und NTFS Berechtigung erteilt) Share: Jeder Vollzugriff NTFS: Jeder Vollzugriff Der Server ist in einer Domäne und der Client von dem ich auf die Freigabe zugreifen will st auch in der Domäne. Der Zugriff soll vom Client aus unter dem lokalen Administrator erfolgen. Das Ganze via UNC Pfad. Auf dem Client wird beim Zugriff immer nach Benutzername und Passwort gefragt. Wie muss i
  10. Hallo zusammen Das Gerät ist mit einem Online Konto (Azure AD) verbunden. Ich denke darum muss der PIN aktiviert werden. Ist eigentlich auch kein Problem. Was mich stört ist, dass die primäre Anmeldung nach einem Neustart die PIN Anmeldung ist. Gruss Sascha
  11. Hi Ingo Danke für Deine Hilfe. Ich habe das so versucht. Nach einem Neustart muss ich dann wieder einen PIN einrichten. Windows Version ist 1903. Ich habe auch die lokale Richtlinie (gpedit.msc) "Komfortable PIN Anmeldung aktivieren" auf deaktiviert gestellt. Hast Du noch weitere Ideen? Danke und Gruss Sascha
  12. Hallo zuasmmen Wie kann ich Windows beibringen, dass ich als erste Wahl nicht die PIN Anmeldung sondern die Anmeldung via Passwort bekomme? Neustart Rechner -> beim Anmelden umstellen auf Passwort -> Login mit Passwort erfolgreich. Wenn ich den Rechner wieder neu starte wird wieder die PIN Anmeldung vorgeschlagen. Der User muss dann auf Passwortanmeldung umschalten. Danke für die Hilfe Gruss Sascha
  13. Hallo zusammen Ich habe Probleme mit der Konsole COM+ Anwendungen. Wenn ich via Start "Komponentendienste" auf COM+Anwendungen klcike bekomme ich die Meldung: Katalogfehler. Fehler beim Verarbeiten des letzten Vorgangs. Klasse nicht registriert. Fehlermeldung siehe Anhang Hat jemand eine Idee an was das liegen könnte? Ich habe den Rechner schonmal mit Windows 10 Pro neu installiert. Das Verhalten ist immer noch gleich. Bin für jede Hilfe und Input dankbar Gruss Sascha
  14. Hoi Jan ich denke ich habe 2 Probleme. Schauen wir uns doch das Drucker Problem an. Um Deine Fragen zu beantworten: - Das Gerät ist nicht im Gerätemanager ersichtlich - UBS Port habe ich diverse versucht. Direkt am Notebook und auch via Port Erweiterung - Treiber habe ich nicht installiert. Ich habe bei dem anderen Gerät einfach den Drucker angeschlossen. Scanner und Drucker wurde automatisch installiert. Wie kann ich die USB Ports bereinigen? Was meinst Du genau damit? Danke dir Gruss Sascha
  15. Hallo zusammen Ich habe das Problem, dass sich ein Drucker (USB) einfach nicht installieren lässt. Es wird immer nur der Scanner installiert. Es geht um einen Multifunktionsdrucker Ricoh SP C250SF. Ich habe 2 Lenovo X1 Gen3. Habe die Geräte eingeschaltet und den Assistenten durchgeklickt. Ersteinrichtung Windows 10. Als Konto habe ich einen Admin User (lokaler User) angelegt. Bei dem Einen Gerät wurde der Drucker mit Scanner nach dem anschliessen via USB sauber hinzugefügt. Bei dem anderen Gerät nicht. Dort sieht man unter Einstellungen Drucker/Scanner nur den
×
×
  • Create New...