Jump to content

sky_05

Members
  • Content Count

    11
  • Joined

  • Last visited

Community Reputation

10 Neutral

About sky_05

  • Rank
    Newbie
  • Birthday 09/12/1981
  1. Ich hab das Problem mit nem Win2003 Server .. wir haben da drauf ne DB laufen die leider zu gross für das bestehende Raid-System wird, und bekommen langsam ein Problem ... Wenn ich jetzt also diese Platten einbinde in das bestehende System und in dem leeren Ordner zur Verfügung stelle - ändert sich dann die gesamt Grösse meines Datenträgers, oder hat dann nur genau dieser Ordner die Kapazität der Platten? Für mich wäre das wichtig zu wissen, da ich kurz vor der Neuinstallation des Servers stehe - der live in Betrieb ist (ich meine früher oder später werde ich das sowieso machen müssen, da das ein Produktionsserver ist und ich ganz einfach die 'Raid' Funktionalität und die dadurch gegebene Ausfallsicherheit DRINGEND benötige!). Gibt es für mich noch andere Möglichkeiten meine Festplatten Kapazität zu vergrössern (ohne re-setup des Servers?) und dabei eine hohe Ausfallsicherheit zu garantieren? Wir denken auch an die Anschaffung eines SAN-Systems, wie würde in dem Fall die Einbindung in das bestehende System funktionieren? Mfg, sky
  2. Die Möglichkeit hab ich natürlich auch in betracht gezogen, aber wie schaut das dann mit den Berechtigungen für diesen User auf dem Laufwerk aus? Wir haben hier ca. 80 user die alle getrennte verzeichnisse mit der Zugriffsberechtigung NUR für diesen spezifischen user haben. Wenn der user aber die Verbindung zum Netzwerklaufwerk mit dem Admin account amcht kann er doch alle dirs einsehen, oder? MfG
  3. Hi, also die User melden sich an der Domäne an - beim Windowsstart. Die Laufwerke werden nicht mittels script gemappt, sondern sind PRO User eingerichtet worden (im Explorer - Netzlaufwerk verbinden etc. etc.). Das hat damals (2-3 Monate her) auch ganz gut geklappt (immer mit dem Benutzerprofil zum Verbinden gegangen) nur seid 3-4 Wochen zickt das s**eiss Ding rum! MfG
  4. hab ich gerade geprüft - die Gruppe dieser user steht da drinnen, also das sollte auch passen!
  5. hi .. also NTFS is klar - und erweiterte Berechtigungen kann ich auch festlegen .. Wie gesagt, die USER hätten eigentlich alle die benötigten Rechte .. (sind in einer Gruppe für diese Aussenstelle zusammengefasst; diese Gruppe wurde im AD als primäre Gruppe für die einzelnen user definiert). MfG
  6. Hallo Leute, hab da ein komisches Problem in der Firma: 2 voneinander getrennte Standorte, alle Server am standort A. Am Standort B meldet sich ein User an der Domäne an - klappt einwandfrei. Standardmässig WÄRE bei ihm W: gemappt (\\fileserver\verzeichnis - per Explorer eingerichtet) und das hat soweit immer funktioniert. Am FileServer ist das entsprechende Verzeichnis natürlich auch 'Rechte-mässig' für den User freigegeben - aber wenn ich auf das Netzwerklaufwerk klicke, dann verlangt er von mir Benutzername und Passwort, und ich kann nur als Administrator das Netzwerklaufwerk verbinden. Klingt nach einem Berechtgungsproblem, aber nachdem ich mich nun zu Tode gesucht habe, hoffe ich dass Ihr mir helfen könnt? MfG, sky
  7. des anderen Netzwerkes nicht erreichen. Das zum Titel meines Problems. Mein Problem ist ein Netzwerk mit verschiedenen Standorten, logischerweise verschiedenen Addressierungen und daraus resultierenden Problemen :) das 'Hauptnetzwerk' setzt sich folgendermassen zusammen: ip Kreis: 200.1.1.0 Subnet: 255.255.255.0 Gateway (alt) 200.1.1.70 Gateway (neu) 200.1.1.1 Und damit kommen wir auch schon zum Problem: Der alte Gateway soll durch den neuen ersetzt werden - und dabei soll die IP Addresse des neuen Gateways auch auf der 1 bleiben und sich nicht mehr ändern. Die Problematik ist, dass ich den Addressbereich unter 200.1.1.70 aus dem anderen Netz heraus nicht erreichen kann - woran kann das liegen? Ein Anruf bei der Telekom brachte mir die Erkenntnis, dass auf beiden Routern (die anderen Netzwerksegmente lassen wir vorerst ausser acht) keine 'Ausnahmebereiche' definiert sind und also prinzipiell alles erreichbar ist. Kann mir jemand weiterhelfen? (kann auch die route prints posten wenn das hilft ..) Mfg, sky
  8. soodala, nach einer kurzen Auszeit wieder da ;) VPN etc. fällt flach - es geht hier nur um ein LAN, das in mehrere Bereiche 'aufgeteilt' werden soll - rein aus administrativen zwecken. So werden wir z.B. die ersten 40 IPs aus dem Addressbereich fürunsre Server und IT Arbeitsplätze verwenden, die nächsten 10 für Buchhaltung etc. etc. Eine DHCP Lösung ist mir hier eben zu aufwendig und ich wollte das Ganze recht simpel halten zwecks Übersichtlichkeit und mangelnden Verständisses anderer IT Mitarbeiter .. :rolleyes: Nachdem ich aber seid 5 Tagen nix anderes mache als nach einer Lösung zu googlen werde ich mich wohl mit NETSH anfreunden und das Ganze so lösen. MfG, sky
  9. danke erstmal für die schnelle Antwort! Also mit 'abgeschirmt' mein ich nur einen seperaten Bereich. das Problem an DHCP ist, dass die Umstellung der WS nur nach und nach erfolgt, daher wäre eine Softwarelösung einfach komfortabler. in dem Fall allerdings kann ich auch NETSH verwenden bzw. das Ding während es an seinen neuen Arbeitsplatz gestellt wird selbst umkonfigurieren. Wäre für mich halt komfortabler wenn ich das Ganze über eine Software Lösung handlen könnte, die alles in sich vereint (Updates, Programminstallationen, etc.). MfG
  10. bevor ich jetzt weiterschreib erstmal "Hallo ;)"an alle die das hier lesen. Mein Problem: Windows XP/2000 Netzwerk mit ~150 Mitarbeitern; gelpante Umstrukturierung und Neuverteilung der IP-Addressen; abgeschirmter IP Bereich für EDV und diverse Abteilungen; Installationsmöglichkeit von neuer Software und Einspielen von Patches; Das sind meine Probleme. Die möglichen mir bekannten Problemlösungen würde ich per DHCP Server (mit bereichsaufteilung) bzw. NETSH und GFI Languard lösen, allerdings ist mir das noch nicht flexibel genug. Ich will eine einfache Software Lösung (klick and do) haben mit der ich das ganze schnell und problemlos lösen kann. Hat jemand einen Tipp für mich? MfG, sky
  11. Hallo Leute! Mein OUTLOOK Problem ist schwierig zu erklären, aber vielleicht kennt das jemand schon: Im Outlook gibt es teilweise ein Symbol rechts unten im Eck das darauf hinweist, dass keine Verbindung / Lan Connection vorhanden ist. In meinem Fall ist diese Verbindung aber gegeben, da ich ganz normal im Internet Surfen kann. Ich glaube dass dadurch auch folgende Fehler resultieren: - obwohl 'bei Verbindung sofort senden' aktiviert ist, muss man die mails manuell verschicken - obwohl 'automatisch alle 5 Minuten Server abfragen' aktiviert ist, muss man die mails manuell abrufen Hat jemand hierzu irgendeine Idee? MfG, sky
×
×
  • Create New...