Jump to content

cmp

Members
  • Content Count

    289
  • Joined

  • Last visited

Community Reputation

10 Neutral

About cmp

  • Rank
    Member
  1. @Sunny61: https://www.gruppenrichtlinien.de/artikel/sicherheitsfilterung-neu-erfunden-ms16-072-patchday-14062016/ dies bedeutet, dass auch die Benutzer über den Reiter Delegierung hinzugefügt werden, nicht mehr über Sicherheit. edit: angenommen es haben unterschiedliche Gruppen von Usern Zugriff auf dieses Netzlaufwerk. Nun soll ein User oder eine Gruppe keinen Zugriff mehr erhalten. Werden die Netzlaufwerke wieder entfernt wenn ich den User oder die Gruppe entferne? Wenn unterschiedliche User sich immer wieder an unterschiedlichen Clients anmelden, macht es dann nicht Sinn, allen relevanten Clients immer die Leserechte zu überlassen bzw. sie immer in den relevanten Richtlinien zu belassen? Danke Euch.
  2. Hallo alle zusammen, hat geklappt. Ich habe unter Delegierung den/die PC´s hinzugefügt. Unter Objekttypen musste ich noch "Computer" anhaken. Kann ich die betreffenden Clients auch in eine Gruppe packen und dann diese Gruppe hinzufügen? @Sunny61: vielen Dank für den Link, werde ich lesen.
  3. Guten Morgen, ich habe eine Richtlinie für ein Netzlaufwerk erstellt. (Bild1) Dieser Richtlinie habe ich eine Gruppe von Usern zugeordnet, mit dem Ziel, dass diese Netzlaufwerk immer auf dem Client zur Verfügung steht, auf dem sich ein Mitglied diser Gruppe anmeldet. Muss ich die betreffenden Clients ebenfalls zur Sicherheitsfilterung hinzufügen? (Bild 2)
  4. Hallo, vielen Dank für die Hinweise, ich melde mich morgen nochmal dazu. Bis dahin.
  5. Hallo, an einem frischen Server 2019 Essentials wollte ich eine Gruppenrichtlinie zur Einbindung eines Netzlaufwerkes für eine bestimmte Usergruppe erstellen. Die Erstellung der Richtlinie klappte, nur die Einbindung auf den Clients der Gruppe nicht. Weise ich der Richtlinie zum Test dem Admin zu und erzwingen die Aktualisierung (gpupdate /force) auf dem Server, funktioniert sie. Habe ich was vergessen??? Viele Dank & beste Grüße Carsten
  6. Ja, stimmt, die lieben Lizenzrechte... :rolleyes: na mal schauen was am besten läuft. Erst mal testen, die kalte Jahreszeit kommt ja noch. Ich danke Euch für die Ideen und Hilfe. Genießt die Sonne Carsten
  7. Guten Morgen, bietet das mir das was ich fragte? also eine zentrale Benutzerverwaltung? @lefg Danke für den Tipp, dann könnte ich eine sbs 2011 essential doch auch virtuell in eine QNAP laufen lassen - oder?
  8. Die kenne ich, brauchen aber so viel Hardwareleistung. Ich hoffte auf eine ganz einfache Sache. Alles ok, danke Euch... :-)
  9. Einfach der Frage wegen, wenn es ginge, nur zu Probierzwecken um in einfachen Umgebungen eine Erleichterung der Benutzverwaltung zu ermöglichen... Aber wenn es nicht geht, geht's nicht. :-)
  10. Hallo, Ich hab mal eine Frage, ist es möglich, den AD Dienst auf Windows 7 laufen zu lassen? Also, dass ein Windows 7 als AD Server läuft? Geht sowas? Vielen Dank Carsten
  11. Hallo, nachdem ich eine http Weiterleitung an eine andere TL Domain beim Webserver des SBS2011 eigerichtet habe, funktioniert der Remotewebzugriff nicht mehr richtig. Ich komme zwar auf die Loginseite unter remote.tld.de aber nach der Eingabe der Userdaten greift die http Weiterleitung und ich bekomme eine Fehlermeldung der Zieldomain, was ja logisch ist... Was kann ich da tun??? Die SuFu habe ich schon gequät aber nicht wirklich das Richtige gefunden. Vielleicht kann mir ja von Euch jemand helfen... Vielleicht ist es sinnvoll, eine Weiterleitung in der Standard- Web- Seite einzustelle.. via html Code...??? Ich danke Euch :)
  12. Hab ich soeben getan... :rolleyes: nun läufts... ;) Nachdenken hilft doch manchmal... :) Besten Dank :)
  13. Hallo, auf einem SBS2011 habe die die Überwachungssoftware go1984 als Demo installiert. mit einem eigenen Webserver stellt die Software die Videos online zur Verfügung. Da unter dem Port 80 schon ein anderer Server läuft, habe ich wie in einem Tut.- Video der Software beschrieben, einen anderen Port gewählt. (Port 81) Diesen habe ich in der Fritzbox auch frei gemacht. Auf dem Server selbst kann ich "ihn" erreichen aber von aussen nicht.... :confused: Ich habe eine feste IP die über eine TLD zu erreichen ist. Die Serverhomepage ist auch erreichbar. Sobald ich aber :81 dahinter setze komme ich nicht weiter. :confused: Hat denn jemand einen Tip für mich? Vielen Dank & beste Grüße :) Carsten
×
×
  • Create New...