Jump to content

xxxomxxx

Members
  • Content Count

    217
  • Joined

  • Last visited

Community Reputation

10 Neutral

About xxxomxxx

  • Rank
    Member
  1. problem ist, dass immer noch Zugriffe auf die Partition offen sind, deshalb will er auch neu starten. Kann mann das unmounten forcieren...
  2. Hi all ich habe ein kleines Problem, auf einem Server den wir nicht neustarten können (derzeit niemand vor Ort sofern etwas schief läuft), muss ich ein NTFS Volume mit chkdsk reparieren. Dazu muss ich ja das volume unmounten und dann chkdsk mit den parametern /f und evtl /r laufen lassen. Dann das Volume wieder mounten. Könnte mir jemand die Befehle dazu durchgeben... Danke Cobra
  3. Hallo ich habe wieder einmal ein Active Sync Problem: Active Sync auf dem Mobile eingerichtet und Exchange konfiguriert. Nach starten der Synchronisation hört sie nie mehr auf, es kommt kurz "ordner werden synchronisiert", aber nichts geschieht. -Ich habe keine Formbased Auth. -Ich habe kein 443 port im IIS angegeben -Ich habe das root zertifikat auf dem Gerät -Es funktioniert weder mit noch ohne SSL -http://servername/Microsoft-Server-ActiveSync funktioniert (501/505 error wie gewollt) -Er synchronisiert mir auch nicht von einem Desktop aus, gleiches Symtom, Symbol bleibt -
  4. danke euch für die Mühe ich musste die Windows Installation via Backup wieder einspielen, danach liessen sich die Stores problemlos mounten. Der Absturz hat womöglich noch andere Dateien (JET/Exchange) beschädigt.
  5. nein, aber ich habe genügend Speicherplatz. Das ist nicht das Problem. Also nochmals detailiert: Ich hatte einen Systemabsturz da der Strom schlicht ausgefallen ist (auch USVs).. anschliessend lief exchange nicht mehr. Ich habe die Datenbanken mit eseutil /p <db> /i erfolgreich repariert. nur beim Mounten mit dem Exchange Manager zeigt er mir den Fehler c1041724 an... Die alten logs hätte ich noch. Ich habe auch schon verscuht eine neue Storage Group zu machen, dann die Files umbenen etc etc. und mounten.. auch das schlug fehl. Irgendetwas ist fehlerhaft.. kann m
  6. Hi ich habe folgenden Event Eintrag: The MAPI call 'OpenMsgStore' failed with the following error: The Microsoft Exchange Server computer is not available. Either there are network problems or the Microsoft Exchange Server computer is down for maintenance. The MAPI provider failed. Microsoft Exchange Server Information Store ID no: 8004011d-0526-00000000 Ich kann die stores nicht manuel mounten. Via Eseutil habe ich die stores repariert, auch so lassen sie sich nicht mounten. Beim Mounten kommt die c1041724 Meldung...
  7. Hi habe Testweise Gotomaxx MailArchiver installiert, bezw den Exchangedienst des Programs. Nun kann Exchange die E-Mails nicht mehr verteilen, bezw sie hängen in der Queue und erwarten Directory lookup... Auch nach deinstallation des MailArchivers geht es immer noch nicht. Da scheint ein Fehler in dem Proxy zu sein... Wie kann ich diesen umgehen, so dass die Mails wieder verteilt werden (in und out)
  8. nach nochmaligem ausführen und server neustart geht alles wieder.... sehr komisch ;-)
  9. Hi nach meinem Backup restore kann ich meine Stores nicht mehr mounten... ich habe folgendes gemacht... exchange services stppen logs in einen backup ordner verschieben ausser E00.chk,res1.log, res2.log eseutil /p ..\mdbdata\priv1.edb /i eseutil /p ..\mdbdata\pub1.edb /i Services starten Stores mounten->schlägt fehl
  10. Hi ich wollte mein Windows 2003 Enterprise Server reparieren, da die HAL nach dem einspielen eines Backups plötzlich nur noch Uniprocessor Anzeigte. Nun, repair Prozess gestartet und Windows kopierte alle Dateien.... nach dem neustart kommt ja dann das Setup GUI, wo die installation fertig gestellt werden müsste, aber bei uns kommt eine Fehlermeldung, dass das Active Directory nicht gestartet werden kann..??? Nun spiele ich wieder mein Backup ein, doch nur ein halber CPU zu nutzen bei 2 Xeons ist nicht gerade toll... Ich glaube ich versuche nach dem Backup mal die Devcon Meth
  11. hi kennt jemand ein tool mit dem man dateiversionen behalten und archivieren kann... ausser dem Windows Shadow Copies... danke cobra
  12. ja...nur an gewissen stellen, Registry usw. scheint es ihn nicht übernommen zu haben... interessant ist, das FrontPage Extension Konfiguration funktioniert...companyweb aber nicht. Der AppPool scheint auf etwas zuzugreifen, womöglich eine DB, problem ist aber das auch der SQL sich umbenannt hat, aber der AppPool hat das nicht übernommen
  13. #50070: Eine Verbindung zur Datenbank STS_SERVERSRV_1 auf SERVERSRV\SharePoint kann nicht hergestellt werden. Bitte überprüfen Sie die Datenbankverbindungsinformationen und versichern Sie sich, dass der Datenbankserver läuft. Neu sollte es natürlich SERVER_SRV heissen...das ist eine fehlermeldung des Sharepoint Server andere... DCOM: DCOM konnte mit dem Computer "SERVERSRV.SERVERDOMAIN.local" unter Verwendung eines beliebigen, konfigurierten Protokolls keine Daten austauschen. (sry meinte dcpromo)
×
×
  • Create New...