Jump to content

simonak

Members
  • Content Count

    351
  • Joined

  • Last visited

Community Reputation

10 Neutral

About simonak

  • Rank
    Senior Member
  • Birthday 10/02/1984
  1. Danke für die schnellen Antworten! Habe es gerade über einen Win 7 Rechner probiert da funktioniert das.
  2. Hallo, würde in einer Windows 2003 Domäne gerne folgendes bewerkstelligen: 1. All unsere Client Rechner haben standardmäßig einen lokalen User eingerichtet. Diesen würde ich gerne löschen. 2. Möchte ich auf all unseren Clients einen vorhandenen Domain User in die Gruppe der lokalen Administratoren aufnehmen. In einer 2008er Domain hätte ich diesbezüglich keine Probleme und kenne die Punkte wo ich die GPOs anpassen kann. Unter 2003 finde ich diese Punkte leider nicht. Ist dies so überhaupt möglich? Wer kann mir helfen? :)
  3. Hallo, habe folgendes Problem. Wir befinden uns gerade in einer Domain Migrationsphase 2er Firmen. Dies bedeutet: Alle Rechner und Server befinden sich in Domain1. Jeder User hat noch einen Useraccount in Domain1 welcher allerdings nicht mehr genutzt werden soll. Alle User mit denen aktuell gearbeitet werden befinden sich in Domain2. Aus diversen Gründen die ich nicht weiter ausführen möchte ist es momentan nicht möglich eine Domain komplett abzuschalten. Ebenfalls ist es nicht möglich die Rechner bzw. Server aus Domain1 in die Domain2 zu bringen. Zwischen den beiden Domain
  4. Sorry, mir war selbst bewusst, dass ich keine genaue Aussage vorab machen konnte und euch wenig Infos geben konnte diesbezüglich. War ja nur eine Frage ob jemand einen Tipp hat, der die oben genannte Fehlermeldung schon hatte. Egal, ich war gestern da und hab auch gleiche die Problemlösung gefunden. Outlook 2010 Clients konnten sich schon verbinden, die Aussage hatte ich falsch bekommen. Outlook 2003 Clients gingen aber nicht. Das Problem lag an der Verschlüsselung wie Exchange 2010 standardmäßig mit Outlook kommunizieren möchte. Über folgende Befehlszeile in der Exchange Shell habe ic
  5. Hallo! Ein Kunde von uns hat einen Windows 2008 R2 Server aufgesetzt als neuen DC, komplett neue Domain. Darauf einen Windows 2010 Exchangeserver installiert mit allen Updates. Es wurden nun User angelegt und Postfächer erstellt. Möchte er sich allerdings mit einem Client der in der Domäne hängt das Outlookprofil einrichten, bekommt er folgende Fehlermeldung, wobei es egal ist ob er sich über ein Outlook 2003 oder Outlook 2010 anmelden möchte: Habe schon viel gegoogelt aber noch nichts gefunden. Hatte diesen Fehler schon einmal jemand? Ich selbst habe den Server wie er jetzt l
  6. Antwort gefunden und funktioniert. Und das schöne, ich muss es nicht für alle ausschalten: How to disable Exchange Security Policy for Windows Mobile Devices - Just code - Tamir Khason
  7. Keiner eine Idee? Edit:/ Was passiert wenn ich den Punkt "Kennwort anfordern" komplett heraus nehme? Wahrscheinlich nicht die beste Idee...
  8. Hallo! Wir haben einen Exchangeserver 2007 im Einsatz auf den wir per Windows Mobile Endgeräten zugreifen. Automatisch wird hier die 15 Minuten PIN-Sperre am Handy eingerichtet, dass dieses nach 15 Minuten inaktivität sperrt, was ich natürlich so auch nur gut finde. Nach diversen Diskussionen soll ich diese Sperre nun allerdings abschalten. Meine Frage also, wo kann ich dies am Exchange 2007 vornehmen? In der "Organisationskonfiguration" unter "Clientzugriff" habe ich in der ActiveSync-Postfachrichtlinie den "Zeitraum ohne Benutzereingabe, bis das Kennwort erneut eingegeben werden muss
  9. Alles klar, dann werde ich einmal mit unserem Linux Profi auf die Hyper-V Maschine schauen. Hört sich ja zumindest so an als sollte man das Problem in den Griff bekommen. Danke soweit, ich werde berichten.
  10. Ich weiß, evtl. bin ich hier im falschen Forum aber ich möchte mein Glück trotzdem mal versuchen. Ein Kunde von uns hat auf einem Windows 2003 Server VMWare Server laufen mit einer kleinen Suse Linux VMWare mit Spezialsoftware. Der Kunde bekommt nun allerdings einen neuen Windows 2008 Hyper-V Server auf dem die Suse Linux VMWare laufen soll. Ich wollte einfach die Festplattendatei .VMDK (VMWare) über VmdkConvert in eine .VHD (Hyper-V) Datei umwandeln. Dies hat soweit auch geklappt. Binde ich die neue Festplatte jetzt am Hyper-V ein beginnt sogar Suse zu starten, allerdings bringt
  11. Danke für die Infos, bei mir würde es sich um die Prüfungen 70-642, 70-640 und 70-646 handeln. MCITP zum Server Administrator 2008. Also wenn ich das wirklich kostenlos machen kann denke ich ist es doch sinnvoll. Ich hoffe dann mal das dies auch klappt.:)
  12. Hallo! Habe eine Frage zum MCITP. Habe die Möglichkeit den Kurs kostenfrei beizutreten, ein anderer Kurs geht momentan leider nicht. Würde mich in der Microsoftumgebung als recht fit bezeichnen, allerdings habe ich bis jetzt noch keine Zertifizierungen von Microsoft wie MCSE etc. Macht es Sinn diesen Kurs mitzunehmen? Wäre natürlich super aber ist das zu schaffen ohne vorherige Zertifizierung? Gruß
  13. Tja, kaum macht man es richtig, gehts. Es war noch das Standardzertifikat der Grundinstallation eingespielt, dachte das wäre schon einmal ausgetauscht worden. Wie man das Zertifikat anpasst und erneuert, darauf habe ich mir hier die Antwort schon ein andermal selbst gegeben: http://www.mcseboard.de/ms-exchange-forum-80/nokia-mail-for-exchange-exchange-2007-a-2-143875.html#post916068 Funktioniert nun ohne Fehlermeldung, auch mein Windows Mobile 6.5 Gerät meckert nicht mehr. Danke für eure Hilfe!:)
  14. Ja stimmt, der CN Name extern stimmt nicht mit dem Zertifikatsnamen überein. Da hätte ich ja wirklich selber drauf kommen können. Ich änder dies mal ab dann werde ich es noch einmal testen.
×
×
  • Create New...