Jump to content

Friedl11

Members
  • Content Count

    11
  • Joined

  • Last visited

Community Reputation

10 Neutral

About Friedl11

  • Rank
    Newbie
  1. Ich konnte das Problem nur lösen, indem ich den SATA Controller in einen anderen PCI-Slot gesteckt habe.
  2. Hallo, habe in einen Server mit SCSI RAID5 ein zweites SATA RAID1 (Software Raid) , also eine PCI Kart mit 2 angeschlossenen Platten, eingebaut. W2K Server befindet sich auf dem alten RAID5. Leider versucht das BIOS jetzt von dem neuen RAID1 zu booten. In der Boot-Sequenz des BIOS taucht der neue SATA-Controller leider nicht auf. Somit läßt sich die Reihenfolge auch nicht beeinflussen. Habt ihr eine Idee, was man da machen kann? Vielen Dank. Firedl
  3. Ok, werde mal auf die Suche gehen. Vielen Dank Gruß Friedl
  4. Ich bin derzeit nicht auf dem neuesten Stand, was Hardware angeht. Die 3ware Controller sind recht teuer. Habe einige günstige S-ATA Controller mit Chipsatz Silicon Image SATA Link Sil3114CT176 entdeckt, die für Raid 0,1 und 10 geeignet sind. Preise schon ab 20€, für 2-4 Platten. Da könnte man sich glatt einen 2 Controller als Reserve ins Regal legen. Mit S-ATA habe ich bislang sehr gute Erfahrungen gemacht. Oder gibt's da irgendwelche Nachteile? Gruß Friedl
  5. Hallo, auf einem W2K Server wird mehr Plattenplatz benötigt. Das interne RAID5 ist voll und läßt sich nicht mehr erweitern. Platz wäre noch für 2 neue Platten. Macht es Sinn neue IDE Platten einzubauen und diese an einem IDE-Controller als Software-RAID1 zu konfigurieren? Oder ist davon eher abzuraten? Danke für einen Hinweis oder Tip. Gruß Firedl
  6. Ich habe den Domain-User versuchsweise in die Gruppe "lokale Administrationen" aufgenommen. Seltsamerweise hat das keinen Effekt, trotz neuer Anmeldung. Müßte dann nicht normalerweise Vollzugriff auf dem lokalen Computer für den Domain-User bestehen? Den Hinweise mit dem Kopieren des Profils konnte ich noch nicht umsetzen.
  7. Frage an die Windows Server Experten: Ein Laptop mit Windows XP Prof. wurde in eine Windows 2000 Server Domain aufgenommen. Auf dem Laptop existiert ein lokaler Admin, also kein Domain User, mit dem auch zahlreiche Programme lokal installiert wurden. Jetzt kann sich der User des Laptops natürlich nur mit seinem Domain-User in der Domain anmelden. Der Domain-User ist natürlich nicht in der Domain-Admin Gruppe. Leider laufen nun etliche Programme, die vorher mit dem lokalen User installiert wurden, nicht mehr. Hat jemand eine Idee, wie man das Problem am besten lösen kann? Vielen Dank. Friedl
  8. Vielen Dank. Habe gerade beim Streamer-Hersteller und ehemaligen CA-Partner Tandberg angerufen. Der hat das gleiche Vorgehen empfohlen. Hast Du für Windows 2000 Server eine bessere Empfehlung als Arcserve? Eine, bei der man nicht bei jeder Änderung irgendwelche Bootdisketten oder CDs erstellen muss. Gruß Friedl
  9. Hallo, in einem Windows 2000 Server sind 2 Platten eines RAID5 aus 3 Platten abgeraucht. Ein mit Arcserve 2000 V7.0 erstelltes Full-Backup ist vorhanden, allerdings keine Arcserve Bootdisketten. Weiß jemand, wie man vom Tape recovern kann, ohne die Arcserve-Startdisketten? Vielen Dank. Gruß Friedl
  10. Hallo, kennt jemand eine Option unter Arcserve 2000, die das Band nach einer Sicherung zurückspult? Das Band soll dabei nicht ausgeworfen werden. Vielen Dank. Friedl
  11. Hallo, Arcserve 2000 soll eine tägliche Sicherung immer auf das gleiche Tape schreiben, also täglich überschreiben. Leider hängt Arcserve die Sicherung immer nur an die bestehende Sicherung an. Die Einstellung für den Job unter Optionen habe ich zwar auf "Band überschreiben..." eingestellt, diese bleibt allerdings nicht aktiv. Sobald man den Job und die Optionen erneut anzeigt, sind die Einstellungen wieder zurückgesetzt. Ein Bug oder mache ich etwas falsch? Vielen Dank Friedl
×
×
  • Create New...