Jump to content

redbull

Members
  • Posts

    6
  • Joined

  • Last visited

Profile Fields

  • Member Title
    Newbie

redbull's Achievements

Apprentice

Apprentice (3/14)

  • First Post
  • Conversation Starter
  • Week One Done
  • One Month Later
  • One Year In

Recent Badges

10

Reputation

  1. Hab ich eben schon gemacht, dass ist ja das Komische daran. Im ie bekomme ich dann immer die Meldung: "Seite kann nicht angezeigt werden". Ach ja und was mir noch aufgefallen ist, sobald eine URL einen Port hinten angegeben hat, taucht dieses Problem auf. Jaja, die Technik...
  2. Ja danke für den Tip - mal schauen ob es dann funktioniert. Ansonsten lasse ich ihn einfach weider auf der 194-Adresse laufen.
  3. Hallo zusammen! Frage: was muss ich am ISA Server einstellen, damit ich mit dem ie6 über Port 10000 (Webmin) nach draussen komme. (Wenn ich den Server, auf dem Webmin läuft, in den Proxyeinstellungen im ie6 dezidiert ausnehme, funktioniert es). Danke für die Hilfe.
  4. Danke erstmal für deine Antwort! IP-Routing in der IP-Paketfilterung ist aktiviert (funkt. trotzem nicht). DMZ mit öffentlichen IP - meinst du da die 194.x.x.x Adressen? Das bedeutet, dass die 2 Server (Mail + Web) weiterhin ungeschütz arbeiten. Vielleicht habe ich einen Denkfehler, aber kann ich meine externe Schnittstelle dazu bringen, auf mehrere öffentliche IP-Adressen zu hören? Damit wäre das Problem eigentlich gelöst. Eine Änderung im DNS des Providers habe ich mir auch schon überlegt. Jedoch bringt das bei Ausfall des ISA-Servers auch nur Probleme.
  5. Hallo! Vielleicht kennt jemand auch dieses Problem: Beim erstellen eisnes Serienbriefes (z.B. mit Word) bekomme ich bei der Datenauswahl im Serienbriefassistent (Abfragenauswahl) nur eine bestimmte Anzahl von erstellten Abfrage in Access geliefert. Natürlich ist die für diesen Serienbrief erstellte nicht dabei. Wer hat eine Lösung? Danke.
  6. Hallo Zusammen! Habe ein großes Problem, aber wahrscheinlich ist die Lösung recht einfach: Zur Konfiguration: Firewall ISA 2000 mit öffentlicher IP 194.x.x.2 auf w2k3 seperater Mailserver mit IP 194.x.x.5 und 194.x.x.7 auf w2k3 seperater Webserver mit IP 194.x.x.3 Möchte gerne einen privaten Bereich für die PC mit der Adresse 192.168.x.x einrichten (das funktioniert auch einwandfrei). Jedoch die DMZ mit einem 172.16.0.x Adressenpool bring ich einfach nicht zum Laufen. Habe es mit IP-Paketfilter und auch mit Veröffentlichung probiert. Wie bringe ich die Netzwerkkarte mit der Nummer 194.x.x.2 dazu, auf Pakete, die für die -3, -5, und -7 bestimmt sind zu lauschen und diese ins 172.x.x.x Netz zu leiten. Muss ich dazu auch den Routerdienst am Server aktivieren. Danke im Voraus für eure Unterstützung!
×
×
  • Create New...