Jump to content

Iceman7

Member
  • Content Count

    253
  • Joined

  • Last visited

Community Reputation

10 Neutral

1 Follower

About Iceman7

  • Rank
    Member
  • Birthday April 27

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hallo Lian, danke allerdings ist es egal ob IPv6 Aktiv oder inaktiv ist. ich konnte das Problem schon etwas eingrenzen und es liegt wohl tatsächlich mit den Standorten zusammen. Wobei ich nur einen Standort verwende bekomme ich auf den neuen DC´s den Richtigen übermittelt und auf dem EXCHSRV eben nur den Namen vom Ort?! Ist doch etwas Strange das ganze.....
  2. Guten Morgen Nobby, die Windows Firewall ist deaktiviert in der ganz Domain Das mit dem Regkey ist mir soweit bekannt, Den setz ich so eben nicht.
  3. Ich abe in der Netzwerkschntstelle das Protokoll deaktiviert!!!
  4. Wie weit ins detail soll ich den hier gehen als das ich IPv6 Protokoll deaktiviert habe?! Mein LDAP scheint das Problem zu sein da es im Februar ja ein Update für LDAP Signing gab und ich komischerweise den port 389 nicht erreichen kann aber den ssl 636 schon....
  5. IPv6 habe ich deaktiviert so das wir nur über ipv4 sprechen Ich hatte auch schon mit ipv6 das gleiche Problem....
  6. Hab ich alles genau geprüft. IPv6 habe ich bei mir in der Umgebung abgedreht
  7. Achso, ja klar, sorry stand gerade etwas auf dem schlauch :(
  8. Hi Jan, ich bin als Domainadmin angemeldet nicht als Lokal Selbst wenn ich das setup als domainadmin starte kommt diese meldung :( Hi NorbertFe Es ist ein Standort Und im gleichen IP Segment.
  9. Guten Morgen zusammen, ich habe folgendes Problem. Einen frisch Installierten Server 2012 R2 voller Patchstand auf diesem will ich Exchange 2016 CU15 installieren. AD ist alles Perfekt vorbereitet. Jedoch wenn ich die Installation beginne kommt folgendes?! Fehler: Sie müssen Mitglied der Rollengruppe 'Organisationsverwaltung' oder der Gruppe 'Organisations-Admins' sein, um den Vorgang fortsetzen zu können. Weitere Informationen finden Sie unter: http://technet.microsoft.com/library(EXCHG.150)/ms.exch.setupreadiness.GlobalServerInstall.aspx Fehler: Für die Installation oder das Upgrade der ersten Postfachserverrolle in der Topologie müssen Sie ein Konto verwenden, das Mitglied der Rollengruppe "Organisationsverwaltung" ist. Weitere Informationen finden Sie unter: http://technet.microsoft.com/library(EXCHG.150)/ms.exch.setupreadiness.DelegatedBridgeheadFirstInstall.aspx Fehler: Für die Installation der ersten Clientzugriffs-Serverrolle in der Topologie müssen Sie ein Konto verwenden, das Mitglied der Rollengruppe "Organisationsverwaltung" ist. Weitere Informationen finden Sie unter: http://technet.microsoft.com/library(EXCHG.150)/ms.exch.setupreadiness.DelegatedCafeFirstInstall.aspx Fehler: Für die Installation der ersten Clientzugriffs-Serverrolle in der Topologie müssen Sie ein Konto verwenden, das Mitglied der Rollengruppe "Organisationsverwaltung" ist. Weitere Informationen finden Sie unter: http://technet.microsoft.com/library(EXCHG.150)/ms.exch.setupreadiness.DelegatedFrontendTransportFirstInstall.aspx Fehler: Für die Installation oder das Upgrade der ersten Postfachserverrolle in der Topologie müssen Sie ein Konto verwenden, das Mitglied der Rollengruppe "Organisationsverwaltung" ist. Weitere Informationen finden Sie unter: http://technet.microsoft.com/library(EXCHG.150)/ms.exch.setupreadiness.DelegatedMailboxFirstInstall.aspx Fehler: Für die Installation oder das Upgrade der ersten Clientzugriffs-Serverrolle in der Topologie müssen Sie ein Konto verwenden, das Mitglied der Rollengruppe "Organisationsverwaltung" ist. Weitere Informationen finden Sie unter: http://technet.microsoft.com/library(EXCHG.150)/ms.exch.setupreadiness.DelegatedClientAccessFirstInstall.aspx Fehler: Für die Installation der ersten Postfachserverrolle in der Topologie müssen Sie ein Konto verwenden, das Mitglied der Rollengruppe "Organisationsverwaltung" ist. Weitere Informationen finden Sie unter: http://technet.microsoft.com/library(EXCHG.150)/ms.exch.setupreadiness.DelegatedUnifiedMessagingFirstInstall.aspx Fehler: Problem beim Überprüfen des Status von Active Directory: Keine Informationen zum lokalen Standort gefunden. Ursachen können eine nicht ordnungsgemäße Konfiguration von Subnetzen oder Standorten bzw. eine Replikationswartezeit sein. Im Exchange-Setupprotokoll finden Sie weitere Informationen zu diesem Fehler. Weitere Informationen finden Sie unter: http://technet.microsoft.com/library(EXCHG.150)/ms.exch.setupreadiness.AdInitErrorRule.aspx Fehler: Active Directory ist nicht vorhanden, oder es kann keine Verbindung damit hergestellt werden. Weitere Informationen finden Sie unter: http://technet.microsoft.com/library(EXCHG.150)/ms.exch.setupreadiness.CannotAccessAD.aspx ich bin in den Besagten Gruppen Da wir ja auch noch den EXCH2010 am laufen haben (SBS2011) den wir endlich ablösen wollen. Hat jemand eine Idee wo ich ansetzen könnte?
  10. Ja ist mir alles bekannt... .Net 3.5 ist erforderlich auch bekannt. Wie gesagt es geht alles nur bei Reporting flippt er aus .... Hab es Remote versucht gleiches Resultat. Es werden ja nichtmal die Logs angelegt.....
  11. Hallo Nils. ich hoffe Dir geht´s gut?! Weist Du eventuell wo ich noch schauen könnte? Gruß Alex
  12. Ja das war mein nächster Gedanke ich hatte mit Thorsten früher schon mal kontakt. Stimmt der ist auch noch ne Gute Anlaufstelle. Danke Dir Trotz allem... Bleib gesund... Gruß
  13. Leider nicht??! Ich weis nicht mehr wo ich noch schauen könnte?! Ist auf beiden systemen bereits installiert!
×
×
  • Create New...