Jump to content

firefighter

Members
  • Posts

    214
  • Joined

  • Last visited

1 Follower

Profile Fields

  • Member Title
    Member

firefighter's Achievements

Rising Star

Rising Star (10/14)

  • First Post
  • Collaborator
  • Conversation Starter
  • Week One Done
  • One Month Later

Recent Badges

10

Reputation

  1. Hallo zusammen, wir haben eine RV325 und eine ASA5510 via Site2Site miteinander verbunden. Dabei haben wir sporadisch das Problem, dass der Tunnel kollabiert und die RV325 automatisch neu startet. Ist die RV325 wieder up (d.h. Zugriff auf das Webfrontend funktioniert wieder), funktioniert der VPN-Zugriff meinst trotzdem nicht. Dieser ist manchmal durch Ändern der DH-Group auf der ASA von z.b. 2 auf 5 und zurück auf 2 wiederbelebbar. Manchmal muss man auch die RV325 stromlos machen. Sind jemanden Probleme mit der RV325 im Zusammenhang mit Site2Site-VPN bekannt? Auf beiden Systemen wird die aktuelle Firmware verwendet.
  2. Hallo Franz, kannst Du mir bitte mitteilen, wo MS das vorschreibt? Im Link Microsoft Volume Licensing - Product Licensing Search habe ich es nicht gefunden. Spielt es beim housing eine Rolle, ob das housing etwas kostet oder nicht? Wir - als nicht SPLA-Partner - würden gern einem Verein unentgeltlich etwas unter die Arme greifen, möchten es aber auf der anderen Seite vermeiden komplexe Verträge dafür einzugehen. Vielen Dank @Dr. Melzer: Teilst Du die Ansicht von lizenzdoc bezüglich der SPLA-Vorgabe?
  3. Hallo Nils, vielen Dank für den Link und die Rückmeldung. Die Lizenzen würde natürlich der Verein erwerben. Freundliche Grüße
  4. Hallo Zusammen, Vereine haben bekanntlich wenig bis kein Geld. Glücklicherweise gibt es Möglichkeiten Microsoft Lizenzen für Nonprofits sehr günstig zu beziehen (Microsoft | Stifter-helfen.de - IT for Nonprofits). Meine Frage ist die: Angenommen, ein Unternehmen übernimmt für den Verein das Hosten des Betriebssystems (Lizenz aus oben genannter Quelle) auf eigener Hardware (virtuell oder physisch) und Zugriffe auf das Betriebssystem dienen ausschließlich dem Zwecke des Vereins (z.B. E-Mail). Ist dieses Szenario lizenzrechtlich in Ordnung oder muss der Verein zwingend eigene Hardware stellen bzw. bei der Nutzung der Lizenzen das System in den eigenen Unterbringungen betreiben? Vielen Dank für die Antworten.
  5. Ich habe das Produkt normal über die Systemsteuerung entfernt und anschließend neu gestartet. Aus gleicher Erfahrung wie Du und den Problemen bei der Deinstallation von Symantec favorisiere ich die saubere Imagerückspiellösung. Man ist sich sonst nie sicher, ob man wirklich alles erwischt hat oder das nächste Problem auf dem Server nicht genau darauf zurückzuführen ist. PS: Removal Tools für Endpoint Protection habe ich nicht gefunden. Nur das hier: How to manually uninstall Symantec Endpoint Protection client from Windows 2000, XP and 2003, 32-bit Editions
  6. Hallo Jordi, es glaube es handelt sich um Freigaben allgemein, d.h. wenn ich auf \\<Server> gehe, bekomme ich bereits eine Fehlermeldung bzw. Timeout. Ich habe jetzt noch http://www.mcseboard.de/windows-forum-ms-backoffice-31/kein-zugriff-windowsfreigabe-mehr-moeglich-143760.html gefunden, wo das Thread aufhört, als über Symantec gesprochen wird. Wir haben das gleiche AV. Zwar hatte ich dieses bereits deaktiviert, aber Symantec reicht ja oft keine Deaktivierung. Auch ist das AV erst wenige Tage installiert. Ich habe jetzt das AV deinstalliert und bisher gehts alles wieder. Leider erzeugt die Deinstallation viele Fehler im Zusammenhang mit RAS Ich habe daher vor, morgen früh eine Sicherung von Laufwerk C:\ zurückzuspielen die erst wenige Tage als ist. Sollte sich die Endpoint Protection Antivirenlösung (haben nur AV installiert, nicht FW) als Ursache herausstellen, kann ich nur alle vor einem Einsatz auf W2k8 warnen.
  7. Hallo, ich bin gerade in einer Mischung aus Verzweifelung und Ratlosigkeit. Worum gehts: Seit kurzem können die Nutzer nicht mehr auf die Windowsfreigabe eines W2k8x64ers zugreifen. Die Clients nutzen XP SP3. Auch von anderen Servern mit W2k3 gelingt der Zugriff nicht! Firewall ist auf dem Server deaktiviert. Jetzt wirds interessant: Von anderen W2k8 Servern aus kann ich ohne Probleme darauf zugreifen! :confused: Im Ereignisprotokoll gibt es keine Probleme, nicht mal Warnungen sind da. Woran kann das liegen? :(
  8. Hallo zusammen, ich habe ein kleines Problem was die Lizenzierung eines SQL 2000 System betrifft. Szenario: In einer Produktivumgebung wird ein Windows XP-System mit spezieller Software eingesetzt die ausschließlich für WinXP freigegeben wurde (W2k3 wird nicht unterstützt). Auf diesem System laufen Dienste die anfallende Daten an einen remoten SQL 2000 Server STD Edition (unter W2k3) übertragen sollen (transaktionale Replikation). Problem: Die Standard Edition von SQL 2000 läuft nicht unter Windows XP und die Workstation/Express Varianten unterstützen keine transaktionale Replikation. Nur die SQL 2000 Developer Version kommt aus technischer Sicht in Frage. Frage: Kann man auch die Developer Version für Produktivumgebungen lizenzieren bzw. gibt es andere lizenzrechtlich saubere Lösungen? Danke, ff :)
  9. Hallo, wir haben eine SBS2003 mit XP-Clients im Einsatz. Es wurde auf dem Server die Kennwortrichtlinie aktiviert. Leider sprengt die Richtlinie ein wenig den Rahmen, d.h. nicht nur Domänenmitglieder unterliegen den strengen Richtlinien, sondern auch lokale Konten die teilweise von den Entwicklern für Testzwecke mit einfachen Passwörtern belegt wurden. Besteht die Möglichkeit lokale Nutzer von dieser Richtlinie auszuschließen? Und falls ja - wie? Die Suche brachte mich hierfür leider bisland nicht weiter :( Danke, ff :)
  10. Hallo, folgende Frage beschäftigt mich heute aussergewöhnlich schwer. Wir befinden uns in einem Windows-System (XP/W2k3... prinzipiell egal). Dieses System ist eine virtuelle Maschine innerhalb eines VMware ESX Servers (3.x). Wie berechnet Windows innerhalb der virtuellen Maschine die CPU-Auslastung im Task-Manager? Hintergrund der Frage ist, dass in der Verwaltung von VMware eine sehr hohe Auslastung angezeigt wird, innerhalb der virtuellen Maschine aber eine niedrige. Wie berechnet Windows also diese %-Auslastung?! Danke, ff :)
  11. Hallo Leute, völlig unschuldig startete ich gestern mein Vista Business 32bit SP1. Kurz darauf 100% CPU Auslastung auf einem Core (hab DualCode CPU), das Windows ist sehr lahm.. eine Minute später es lässt sich nur noch die Maus bedienen, sonst geht nix mehr. Ich den Rechner hart neu gestartet und dachte damit wäre alles gut ... weit gefehlt. Gleiches Problem, System friert ein. Ich den Task Manager gestartet -> svchost ist der Schuldige. Da dies nicht wirklich eindeutig ist, den Prozess Explorer als Unterstützung genommen und alle damit verbundenen Dienste herausgefiltert. Es stellte sich heraus, dass der Übeltäter der Dienst Superfetch ist. Deaktiviert ist alles i.O., aktiviere ich ihn irgendwann dann wieder dauert es ca. 1-2 Minuten bis nichts mehr geht. Da einzige was vorab installiert wurde war ein Update für Adobe Reader auf 8.1.2. Update 1. Sonst wurde seit über 2 Wochen nichts neues installiert. Woran kann sich Superfetch stören? Im Eventlog steht leider nichts dazu. Wie kann ich die Ursache beheben und damit Superfetch wieder starten? Danke! :(
  12. Danke, funktioniert. Nur so richtig sicher kann man sich damit nicht fühlen - oder? Was passiert beim nächsten Windows Update mit den Dateien?? :shock:
  13. Hallo, ich habe im ESX-Server einer virtuellen Maschine (W2k3 SP2) eine zweite CPU spendiert (Host besitzt 2 Quad-CPUs). Damit hat der Server jetzt 2 vCPUs. Nachdem ich den Server neu gestartet habe, finde ich im Task-Manager aber noch immer nur eine CPU. Nach etwas Suche im Internet und bei MS konnte ich zwar Probleme bei einem Downgrade (Multi-CPU Umgebung zurück zur Uni-CPU Umgebung) finden, aber nicht anders herum. Generell wird beschrieben man solle im Gerätemanager auf Multiprozessorbetrieb umschalten. Leider fehlt mir dieser Eintrag! Was sehe ich? - Im Gerätemanager unter CPU werden 2 CPUs angezeigt. - Unter Computer steht: "Advanced Configuration and Power Interface (ACPI) PC". Versuche ich den Treiber zu aktualisieren habe ich zur Auswahl "Advanced Configuration and Power Interface (ACPI) PC" und "Standard PC" - von MultiCPU keine Spur. - im Taskmanager sehe ich nur eine CPU. - im ESX-Server sehe ich, dass nur eine CPU beansprucht wird Wie kann ich also auf Multiprozessorbetrieb umstellen?? :(
  14. Geh mal unter: HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Services\Tcpip\Parameters\Interfaces\{********************} wobei die Sterne die einzelnen NICs darstellen. Du musst mal schauen welche für Dich die interessante ist (das erkennst du am besten an der IP-Adresse die Du im Ordner findest). Im Ordner dann ein neues DWord mit dem Namen MTU erstellen und den Wert auf Dezimal 1300 stellen. Falls das geht, kannst Du auch testen wie weit man die MTU erhöhen kann. Viel Erfolg
×
×
  • Create New...