Jump to content

ThorstenN

Newbie
  • Content Count

    5
  • Joined

  • Last visited

Community Reputation

10 Neutral

About ThorstenN

  • Rank
    Newbie
  1. Hallo, unter >Eigenschaften ist der Benutzer mit speziellen Rechten eingetragen. unter >Eigenschaften>erweitert>Berechtigungen ist der Benutzer mit Vollzugriff (nur diesen Ordner) vorgesehen. unter >Besitzer ist der Benutzer explizit angegeben. Der NetApps - Filer ist tadellos. Wenn der einen Fehler (Platte o.ä.) verursacht, dann wird das sofort protokolliert. Dieser Fehler müßte dann ja auch bei mehreren oder allen Benutzern auftreten. Netzwerkabbrüche haben wir auch keine. Konnte zumindest auch auf den Switches nichts feststellen. Hat jemand eine Idee? Gruss Thorsten
  2. !Übrigens, Dateien konnten auch nicht mehr gespeichert werden und es gab keine Meldungen im Event-Log! In der Regedit unter HKEY_Current_User\Software\MicroSoft\Office\11.0\Outlook\Security wird der "OutlookSecureTempFolder" angegeben. Dieser lautet dann bspw. : "C:\Dokumente und Einstellungen\tn\Lokale Einstellungen\Temporary Internet Files\OLK2CE\" Den letzten Ordner "OLK2CE" einfach löschen, schon läuft´s wieder. Im Fall dieses Users lagen dort ca. 100 Faxe (TIF). Ich weiß zwar nicht ob dies ein Bug ist...sieht aber so aus... Gruss Thorsten
  3. Hallo, ich habe folgendes Prob: Mitarbeiter bekommen aus dem UMS-System Faxe in Ihre Outlook 2003 Mailbox gesandt. Jetzt habe ich zum zweiten mal das Prob, dass ein Mitarbeiter normale TIF-Dateien nicht mehr öffnen kann. Die Outlook-Fehlermeldung: Die Datei "xyz.TIF" kann nicht erstellt werden, klicken Sie mit der rechten Taste auf den Ordner, indem Sie die Dateio erstellen möchten und klicken Sie dann auf "Eigenschaften", um Ihre Berechtigungen für den Ordner zu überprüfen. Es hinterlässt den Eindruck, als wenn eine temporäre Datei nicht angelegt werden kann. Habe auch schon unter den Ordner-Optionen ein anderes Programm zum öffnen von TIF-Elementen ausgewählt. Hat jemand eine Idee??? Gruss Thorsten
  4. Hallo, also die Rechte für die Profil-Verzeichnisse sind bei allen gleich gesetzt. Soll heissen, das jeder User der Besitzer seines eigenen Profil-Verzeichnisses ist. Bei den gemappten Laufwerken ist es so, dass nur noch das User-Verzeichniss übrig bleibt. Ich trenne dann alle Netzlaufwerke und verbinde sie über eine Batch-Datei neu. Gruss + Danke Thorsten
  5. Hallo, ich habe das Problem, das bei einigen Benutzern sporadisch das Servergespeicherte Profil nicht sauber ausgeführt wird. Das äussert sich folgendermaßen: Variante 1) Der Benutzer fährt den Rechner hoch und das Profil wird nicht sauber geladen, d.H. es fehlen plötzlich sämtliche Icons auf dem Desktop. Variante 2) Die Benutzer verlieren Ihre gemappten Laufwerke plötzlich nach einem Neustart. Die Profile sind bei uns auf einem sog. Filer (Netapps FAS 270), also auf einem Stück Storage in einem Verzeichnis/Profilpfad "filer1\proflies$\BENUTZERXYZ" gespeichert. Der Filer hat keine Fehlermeldungen und ist aussen vor. Kann es evtl. daran liegen, das die Mitarbeiter schon mal die Arbeitsplätze und damit die PC´s wechseln? Hat jemand eine Idee??? Danke Thorsten
×
×
  • Create New...