Jump to content

wolly

Member
  • Content Count

    143
  • Joined

  • Last visited

Community Reputation

10 Neutral

About wolly

  • Rank
    Member
  • Birthday 10/10/1977
  1. Hallo zusammen, wir haben in unserem Unternehmen 100e von Vorlagen, die Briefköpfe enthalten. Nun hat sich in der GF was geändert und alle Briefköpfe müssen getauscht werden. Wenn ich nun mal alle docs anpasse, dann will ich das gleich zukunftsorientiert machen. Gibt es also eine Lösung, die mir erlaubt später die Briefköpfe leicht und vielleicht (halb-) automatisch bei erneuten Änderungen auszutauschen? Gruß, Wolly
  2. Hallo zusammen, folgendes Problem: OS: Windows XP SP2 Domainanbindung Office 2002 SP3 eine Mitarbeiterin zeigt mir heute, dass Ihre Symbole für Netzwerkumgebung, Drucker und Faxgeräte und Systemsteuerung in das normale Ordnersymbol geändert haben und gleichzeitig alle in "Ordner" umbenannt wurden. Die Funktion ist allerdings weiterhin die Alte. Was kann das sein? Gruß, Wolly
  3. Win 2003 server Update Services Version: 3.0.6000.318 Folgender fehler findet sich in den Ereignissen: Ereignistyp: Fehler Ereignisquelle: Windows Server Update Services Ereigniskategorie: Synchronization Ereigniskennung: 364 Datum: 11.05.2007 Zeit: 06:06:12 Benutzer: Nicht zutreffend Computer: VVHHKOMSRV Beschreibung: Inhaltdateisynchronisierung ist fehlgeschlagen. Ursache: Der Server unterstützt das erforderliche HTTP-Protokoll nicht. Der Server muss den Bereichsprotokollheader unterstützen, damit BITS ausgeführt werden kann. Quelldatei: /msdownload/update/v3-19990518/cabpool/prjmuisp1_5b5d54df3b2ef55131b3cf5fb28e0696f1cb3d34.cab Zieldatei: E:\WSUS\WsusContent\34\5B5D54DF3B2EF55131B3CF5FB28E0696F1CB3D34.CAB. Folgende Lösung habe ich im Netz gefunden: @ECHO OFF CLS IF "%1" == "VVHHKOMSRV" GOTO FALSCH "C:\Programme\Microsoft SQL Server\80\Tools\Binn\Backup\0892\osql.exe" -S %1\WSUS -E -b -n -Q "USE SUSDB update tbConfigurationC set BitsDownloadPriorityForeground=1" GOTO ENDE :FALSCH ECHO. ECHO Der PARAMETER: "%1" ist leer, das sollte der Servername sein! ECHO. :ENDE VVHHKOMSRV ist mein Servername. Leider bekomme ich folgendes Ergebnis: [DBNETLIB]SQL Server existiert nicht oder Zugriff verweigert. [DBNETLIB]ConnectionOpen (Connect()). Kann jemand weiterhelfen? Gruß Wolly
  4. Hallo zusammen, ich habe folgendes Problem: Eine Sekretärin bekommt emails vom selben Mandanten. 2 Stück hintereinander. 1. email hat er beantwortet, zweite email hat er weitergeleitet. Druckt Sie die erste mail aus, wird kein header bei ausrucken mit angezeigt: Von, An, Um usw. Druckt Sie die zweite mail aus, wird beides mit ausgedruckt. Format der eingegangenen emails ist jeweils html, der Drucker war beidesmal der gleiche. Wie kann ich dafür sorgen, das immer dieser header ausgedruckt wird, damit die Damen das nicht händisch darüberschreiben müssen. Und welchem system folgt dieser header? wann wird er ausgedruckt und wann nicht? Gruß, Wolly
  5. ok, as is said. ins pdf drucken gibt es das gleiche phänomen ... :-(
  6. Mhhh, das halte ich für höchst unwahrscheinlich, denn hin tauchen auch bei der anderen Sekretärin die email-Köpfe auf. Aber es gibt kein Schema hinter der Sache .... Aber ich werds mal testen ...
  7. Hallo zusammen, Konstellation: Windows XP Prof mit Office XP SP3 Exchangeserver 2003 auf Windows 2003 Server 2 Sekretärinnen bekommen beide eine email von mir über den verteiler. Beide drucken die email aus. Bei der einen steht der mail-Kopf mit auf dem Ausdruck (Von, Gesednet, An, Betreff) bei der anderen nur der email-Inhalt. Alle Einstellungen (Format, Druckoptionen, Drucker) sind identisch. Das Beispiel ist reproduzierbar und passiert ebenfalls bei anderen Absendern. Was kann das sein????
  8. da seh ich nicht das problem, denn es werden nur textmails übertragen ohne anhang. und da findet nicht wirklcih viel kommunikation statt ...
  9. Hallo Freunde, folgende Konstellation: Zentrale mit MS SBS 2003 exchange Filialen mit Staroffice Da wir mit den Filialen für das Warenwirtschaftssystem alle 15 Minuten per ISDN eine Verbindung aufbauen und ein script ausführen, möchte ich diese Verbindung nutzen, um gleich ein paar emails an die Filiale zu schicken. Wie sähe euer Scenario aus? Randbedingung: keine dauernde Connection ISDN-Verbidnung wird von Zentrale alle 15 Minuten initiiert Meine erste Idee: Ich lass durch das eh laufende script gleich mal ne batch anlaufen, die den client per pop die mails von der zentrale abrufen lässt. Weiß zwar noch nicht wie (pop-Konten schon aber das script) , aber wo ein Wille, da auch ein "geht nicht" :-) Also lasst mal eure Ansätze hören ...
  10. Hallo zusammen, kann ich bei einem Windows FTP Server im IIS so absichern, dass bei einer Session nur ein login-Versuch gemacht werden darf und wenn der falsch ist, wird eine neue Connection aufgebaut? LG Wolly
  11. Solution: At this time, the recommended work-around is to modify Brightmail to no longer use the rule sets that are causing the problem. To modify bmiconfig.xml to work around the problem On the Windows task bar, click Start > Run. In the Run dialog box, in the Open text box, type services.msc, and then click OK. In the Services window, in the right pane, right click Symantec Mail Security for Microsoft Exchange, and then click Stop. Open the Bmiconfig.xml file in a text editor, such as Notepad. The Bmiconfig.xml file is in the <system drive>:\Program Files\Symantec\SMSMSE\5.0\Server\SpamPrevention folder. In the text editor, save the file as Bmiconfig.old. Remove the following line from the file: <ruleType>body_regex</ruleType> Save the file as Bmiconfig.xml and close the text editor. In the Services window, in the right pane, right-click Symantec Mail Security for Microsoft Exchange, and then click Start. Close the Services window. This work-around should relieve the symptom until a resolution for this problem is discovered. If the symptom still occurs, repeat the process and remove the following lines from the Bmiconfig.xml file: <ruleType>header_regex</ruleType> <ruleType>body_regex</ruleType> <ruleType>lang_header_regex</ruleType> <ruleType>lang_body_regex</ruleType> <ruleType>bodysig</ruleType> Das ist die Zwischenlösung von Symantec. Wenn ich da eine endgültige lösung bekomme, geb ich Bescheid. Gruss, Wolly
  12. Hallo zusammen, ein Fehler, der bei uns aufgetaucht ist und vielleicht den einen oder anderen interessiert. Die Lösung poste ich gleich dazu, damit ihr nicht auch tagelang auf dem Schlauch steht und euch die nervige hotline von Symantec geben müsst... Plattform: Windows 2003 Server Standard + Exchange 2003 Software: Symantec mail security 4.6 inklusive Premium Spam Ereignisfehlermeldung: Ereignistyp: Warnung Ereignisquelle: W3SVC Ereigniskategorie: Keine Ereigniskennung: 1013 Datum: 15.01.2007 Zeit: 12:57:45 Benutzer: Nicht zutreffend Computer: XXX Beschreibung: Bei einem Prozess für Anwendungspool "SMSMSEAppPool" hat während des Herunterfahrens ein Zeitlimit überschritten. Die Prozesskennung lautet "16800". Diese Meldung gibt es ca alle 5 Minuten und der Anwendungspool zieht auch gleich den IIS Verwaltungsdienst mir runter, der dann das Exchange routing Modul und das dann den SMTP. Also alle 5 Minuten einen kurzen ausfall des SMTP :-( Erste Lösung: Premium Spam deaktivieren Grosse Lösung folgt im nächsten Beitrag.
  13. Hi, Ist ne windows 2000 maschine. Der Ordner C:/Dok-Einst ist noch da. und die Rechte einwandfrei. Lege ich einen neuen benutzer an, dann wird dort auch das Profil anständig abgelegt. Gruss Wolly
  14. Hallo zusammen, folgendes Phänomen: Situation: Domäne Windows 2003/2000 Clients mit DHCP User X mit lokalem Profil Heute morgen startet der user seinen Rechner, meldet sich an die Domäne an und das ganze Profil ist weg. Aber nicht nur das. Der Rechner hat alle Programme aus dem Start/Programme geworfen und zeigt dort nichts mehr an. Drucker lassen sich nicht mehr als Standard definieren. Wenn man Verknüpfungen zu den Programmen im C:/Programme Ordner erstellen will, zeigt er nicht an "Senden an Desktop" ... Der Rechner hat also sich selbst vollständig "vergessen". Meine ersten Versuche: Anmeldung als lokaler Benutzer ohne Domäne: gleiches Phänomen Anlegen eines neuen lokalen Benutzers auf dem Rechner: gleiches Phänomen Anmeldung mit bestehenden Domänen-Benutzer auf dem Rechner: gleiches Phänomen Kann mir jemand weiterhelfen? Ich weiß nicht mehr weiter .... Habe das Profil des users schon abgeschrieben. Aber ich hätte wenisgtens die rechnerfunktionen (Programme,Drucker usw.) wieder zurück ....
×
×
  • Create New...