Jump to content

TheLastBoyScout

Newbie
  • Content Count

    1
  • Joined

  • Last visited

Community Reputation

10 Neutral

About TheLastBoyScout

  • Rank
    Newbie
  1. Hallo zusammen, ich habe den SBS2003 standardmäßig installiert und bei der Exchange-Installation als als weitere Domäne eine vorhandene .de Domäne angegeben. Die interne Domäne heisst also xxx.local und die externe xxx.de. Leider wird die de-Domäne extern gehostet und die Mails von dort können nur per POP3 abgeholt werden. Also habe ich den integrierten Pop-Connector eingerichtet. Er soll die einzelnen POP3-Postfächer leeren und dann direkt in interne Exchange-Fächer verschieben. (Zusätzlich werden in dieser Form noch die Mails einer .net-Domain geholt [xxx.net]). Leider kommen die Mails nicht wirklich an. Genauer: Ich habe die Protokollierung des PopConnectors auf hoch eingestellt, und im Ereignisprotokoll steht dann: Connect, download von Mail {jfsjdfkds}, Zustellung an Postfach 123 auf grund einer Zuordnung erfolgreich. Schaut man in den Exchange-Admin werden bei dem Postfachspeicher die Anzahl der Elemente immer schön hochgezählt. Öffne ich auf dem Clientcomputer nun Outlook2003 sind keine neuen Mails da, ebenso wenn das Outlook-Web-Access benutzt wird. Wo sind die Dinger denn nu???? Bei den einzelnen Benutzern steht als SMTP-Eintrag (AD) sowohl 123@xxx.local als auch 123@xxx.de als auch 123@xxx.net. Könnt ihr mir helfen, was muss ich tun, damit die Mails wieder ankommen, und wie komme ich an die Mails die jetzt wohl schon im Postfachspeicher liegen, dir mir aber nicht angezeigt werden?? MFG Peter
×
×
  • Create New...