Jump to content

Blackbase

Newbie
  • Content Count

    47
  • Joined

  • Last visited

Community Reputation

10 Neutral

About Blackbase

  • Rank
    Newbie
  • Birthday 12/26/1975
  1. Hallo, ich habe das Problem, das ich alte SQL Datenbanken Server auf SQL7/2000 Server haben. Nun will ich wissen, wann der letzte User sich auf einer der DB Angemeldet bzw. Zugriff hatte. Was auch wissenswert ist, wann die Daten der DB´s das letzte mal geändert worden sind. Wie bekomme ich das raus ?? Kann man das per Script abfragen ?? Suche schon ewig und finde nur leider nix. Danke für die hilfe. Blackbase
  2. Hallo, wir haben hier bei uns einen MOM2005 Server laufen. Nach dem ich nun diesen im groben bereinigt habe, würde ich mich gern noch um die Performence Counter kümmern. Ich habe in der Operater Console zwei Server stehen, bei denen die Sampled Counters sehr sehr hoch sind. Wie bekomme ich dieser wieder kleiner ?? Das müssten Daten aus der History sein. Server1: 116092 Server2: 38220 Das schlimme daran ist, das sich die Counters nicht mehr öffnen lassen. Wie kann ich diese zurück setzten ?? In welcher Tabelle stehen diese Counter ?? Danke für eure hilfe. Blackbase
  3. Mhhh, was soll ich können ?? Davon habe ich noch nichts gehört ?? Wie macht mann das ?? Was brauche ich dazu. Zu meiner DLS Leitung, ich habe eine 6MB Flatrate von Alice. Modem ist ein: SpeedTouch Router: NetGear WGT 624 V2
  4. Mhhh, zumindest ein weiterer anhalts Punkt, ich werde dem mal nachgehen und bei ALice nochmal Anrufen, danke ;)
  5. Nein bei mir läuft kein P2P, warum auch ??? Hat niemand einen Tip woran das liegen könnte ???
  6. Morgen, das die verbindugn trozdem getrennt wird ist mir schon klar, naja habe mich da woll etwas mischverständlich ausgedrückt, die Tools die die Internet Verbindung gleich wieder aufbauen bzw. Anfragen starten, das der Router wieder auf macht. Okey, das problem besteht darin, das mein Modem sehr oft die DSL Verbindung verliert. Sobald ein Client per VPN eingeloggt ist mehr, wenn ich nur Surfe weniger. Habe schon meine DSL Port von Alice prüfen lassen bzw. Resetenlassen , daran liegt es auch nicht. Router gewechselt, also D-Link, Netgear und einen Fritz DSL.
  7. Hallo, ich habe da ein sau komisches problem. Ich habe einen Alice DSL Anschluss. Damit ich mit bekannten in ruhe Zocken kann, habe ich mir einen W2k Server aufgebaut. An sich läuft das alles prima, das seltsame ist, seit dem der Server läuft, bricht ständig die Internet Verbindung zusammen. Kann mir einer erklären woran das liegt ?? Habe mir schon extra Tools auf die Maschine geschmissen, die Tools, die die 24H Trennung unterdrücken bzw. klein halten sollen. Nix hilft. Woran kann es noch liegen, vor allem gerade beim Spielen bricht die Leitung Sändig zusammen. Die Clienst sind XP SP2 Rechner von 1,3 bis 2,8 Ghz mit mid. 512 Ram. Hat jemand Rat, ich weiss nicht mehr weiter.
  8. Okey ich werde das gleich mal versuchen.
  9. Hi, verstehe ich das richtig, ich sollte im DHCP einen zweite Range einfügen ?? Aktuell habe ich: 192.168.10.1-192.168.10.100 Ausgenommen von der Verteilung ist: 192.168.10.1-10 & 90-100. 1-10 Sind Router, Server und Drucker, also Beständige Hardware. 90-100 Habe ich für VPN angedacht. Stand 90-100 sollte ich also eine weiter Range anlegen ?? Oder habe ich Dich da miss verstanden. Und wie wo mache ich das mit dem Routen ???
  10. Hi, ich Pinge die Adresse, die er von meinem DHCP bekommt, also die RAS IP. Ich bin meinem problem schon etwas näher gerückt, mir ist aufgefallen, das alle VPN Clients eine falsche Subnetmask bekommen, also nicht wie im Loakeln Netz üblich die 255.255.255.0 sonder 255.255.255.255. Entwerde habe ich da irgend einen Fehler oder ich muss das was um Routen. Aber woher kommt diese Adresse, ich habe Sie ihm nicht zu gewiesen. Wie kann ich das problem lösen ???. Danke
  11. Hallo MCSEler, ich habe hier einen W2k Server mit DHCP,AD und RAS. Clients können sich per DYNDNS auf dem Server Verbinden und auf Daten zugreifen, nur meine Clienst finden den VPN Client nicht. Logisch, er hat ja auch einen ganz andere Subnetzmask. Wie bekomme ich das geregelt, das die internen Clients auf den VPN kommt. Bzw. wie kann ich einen Verbindung zwischen den Subnetmasken schaffen. Über einen Tip wäre ich sehr dankbar.
  12. Guten morgen, hat keiner einen Tip für mich wo ich da nachschauen muss kann bzw. was bei mit verkehrt läuft ????
  13. Hi, ich habe vorher schon mal einen Betrag geschrieben, leider in der fakschen Rubrik. Also nochmal Wir haben einen W2K Server mit SP4 Auf dem lauft DHCP, AD und RAS Ich wollte eine VPN Verbindung mit einem Bekannten erstellen, das auch soweit funktioniert, das heisst von seiner Seite aus. Er kann auf Netzlaufwerke zugreifen, Dateien Kopieren und Ordner erstellen. Wenn ich versuche Ihn zu Pingen geht das nicht, ich komme nicht ran bzw. vom 30 Pings kommt nur 1 an, dann dauert es wieder 30-40 Pings zur nächsten antwort. Woran liegt das ???
  14. Hallo Leute, ich hoffe ihr könnt mir weiter helfen. Bei mir läuft ein W2k SP4 Server der VPN etc. alles macht. Mein Freund kommt problem los rein kann auf Netzlaufwerke zugreifen, Ordner zugreifen etc. problem los. Nur meine Clients könne diesen nicht sehen, werder IP-Adressen ping noch sonst irgendwie. Der Bekannte bekommt einen IP von meinem DHCP laut Server, muss er ja sonst könnte er nicht auf meine Netzwerkfreigabe. Hin und wieder bekomme ich einen Ping hin, denke aber das das glücksache ist. Woran kann das liegen ?? Danke
  15. Mhh, ist schwar schade aber wenns nicht anders geht. Herzlichen danke für eure hilfe.
×
×
  • Create New...