Jump to content

chrismuc

Members
  • Content Count

    155
  • Joined

  • Last visited

Community Reputation

10 Neutral

About chrismuc

  • Rank
    Member
  • Birthday 06/03/1981
  1. Aber genau das ist ja mein Problem. Ich bekomme den Windows 7 KMS Key nicht in meinem Volumenaktivierungsdienst. Es kommt immer die ursprungliche Meldung wie im Ursprungsthread beschrieben.
  2. Wenn ich den KMS auf einen Windows Server 2008 R2 installiere. Muss das eine Open Licence sein oder reicht OEM. Zudem stellt sich mir die Frage warum es nicht auf einem Windows Server 2012 R2 funktioniert?
  3. Das heißt unter Windows Server 2008 R2 und Windows 7 funktioniert es!? Muss das eine Open Licence sein oder reicht auch eine OEM? Gibt es dazu irgendwo eine Erklärung im Netz?
  4. Danke für die schnelle Antwort. D.h. ich installiere eine Windows 7 Maschine und mache den zum KMS für die Aktivierung von Windows 7 und Office 2013, korrekt? Oder brauche ich nur einen Key für Windows Server 2008R2? Und wenn ja einen Key aus dem VLSC, oder?
  5. Hallo zusammen, ich habe folgendes Problem. Ich habe auf einen Windows Server 2012 R2 Std. die Rolle Volumenaktivierungsdienst installiert um dort die Windows 7 und Office 2013 Keys für die virtuellen Clients bereitzustellen. Die Office Lizenz konnte ich ohne Probleme mit dem KMS Key hinterlegen. Bei Windows 7 Enterprise bringt er mir immer den Fehler "0X004F050 vom Softwarelizenzierungsdienst wurde ein ungültiger Produkt Key gemeldet". Mit der Microsoft Lizenz Hotline habe ich schon gesprochen und der KMS Key ist weder gesperrt noch falsch. Kann mir einer von euch in der Sache weit
  6. danke habe ich versucht, Mir ist aus einer alten Installation eingefallen, das ich einfach kurz ein Konto mit den passenden Rechten einrichten musste um zuzugreifen. Jetzt passt es. danke für eure Unterstützung. Er läuft. Danke
  7. Hi, habe ich bereits gemacht. Fehler lag jetzt daran das sich die Client Access Role nicht richtig installiert hat. Habe über die Befehlszeile es nochmals gestartet und es hat funktioniert. Nun bekomme ich die richtige Anmeldemaske. Jetzt habe ich ein neues Problem. Sobald ich mich mit dem Adminaccount versuche anzumelden bekomme ich folgende Meldung das ich nicht berechtigt wäre. Der Account liegt auf einem 2007 Exchange. Ich vermute mal das die Umleitung von OWA nicht richtig funktioniert, oder??
  8. Hallo zusammen, ich habe folgendes Problem. Bei meiner Installation sind tritt folgendes Problem jetzt auf. Er hat bei der ursprünglichen Installation irgendwann abgebrochen oder war fertig. Auf jedenfall war das Exchange Installationsfenster weg. Jetzt habe ich diese nochmal gestartet und er bleibt bei 0% stehen. Ich habe mal geschaut was er so installiert hat. Alle Rollen sind drauf, im IIS fehlen mir allerdings unter der "Default Web Site" alle Einträge. Exchange Back End hat er mir komplett angelegt. Hat jemand eine Idee?? hier noch das Log: [06.13.2015 14:44:15.0836] [0
  9. es soll eigentlich auf dem bestehendem Server bleiben als Archiv, nur die aktuelleren Daten (d.h. ab 2010) kommen auf den neuen Server. DIe Struktur soll die gleiche bleiben. Das mit der Freigabe und nur Read only muss ich mal testen. Klingt aber grundsätzlich gut.
  10. klar das eine ist die Freigabe und das andere ist aber die Sicherheitseinstellung. Nicht jeder User der auf den ersten oder zweiten Ordner Zugreifen kann, kann auf den 3 oder 4 im nächsten Ordner zugreifen. Das Problem ist das die Struktur jetzt über 6-7 Jahre gewachsen ist.
  11. das Problem ist die Struktur der NTFS Rechte ist sehr umfangreich und nicht so einfach mit der Hand änderbar. Außer ich setze meinen Azubi für 1 Woche hin ;) Nicht jeder User hat auf alle Ordner auch Zugriff.
  12. es ist ein Win 2003 Standard Server. Richtig es geht um eine Art Archivierung. Der Kunde möchte seine alten Daten nur noch im Lesezugriff auf der alten Maschine haben.
  13. Hallo zusammen, ich bräuchte mal eure Unterstützung. Ein Kunde von mir hat mir folgende Anforderung gestellt. Er möchte bestimmte Files die älter als 8 Jahre sind auf einen Server schieben und die Sicherheitsberechtigungen belassen, bis auf das aus den Schreiberechten, Read only wird. Hat jemand eine Idee wie ich das umsetzen kann`? Das Kopieren ist mit Robocopy möglich. Aber wie kann ich die Berechtigungen umsetzen? Über zahlreiche Vorschläge würde ich mich freuen. Grüsse Chris
  14. danke für den Artikel. Habe ich mir jetzt soweit angeschaut. Das merkwürdige ist das ich den SQL installieren kann als Evaluation. D.h. nach meinem Verständnis das er mit dem Key eine Abfrage startet und nicht die richtigen Rückantworten erhält. Ist es möglich diese Abfrage sich genau anzuschauen??
  15. danke für den Tip es ist aber alles auf Deutsch und Deutschland eingestellt. Kann es sein das es damit zusammenhängt das wir den Windows Server 2008 R2 installiert haben und dann später erst zur Domäne hinzugefügt haben??
×
×
  • Create New...