Jump to content

IxxZett

Members
  • Gesamte Inhalte

    93
  • Registriert seit

  • Letzter Besuch

Reputation in der Community

10 Neutral

Über IxxZett

  • Rang
    Newbie
  1. WIN10 VM mit Azure AD verbinden

    Hallo zusammen, als absoluter Azureneuling habe ich mal ein zwei Fragen. 1. Kann ich eine WIN 10 VM direkt bei einer Azure AD anmelden? 1a. Bei einer WIN Server VM muss ich da zwingend den Azure AD Connector verwenden? 2. … Es werden sich sicher weitere Fragen ergeben Danke und Gruß, Matthias.
  2. An welche hattest Du gedacht? VG Matthias.
  3. Ich habe kein Problem mit OneDrive. Ich finde nur den Ablauf bei Outlook im Web einfacher. Man sagt, dass man was anhängen will und das Programm fragt ob als Kopie oder als Link. Antwortet man "als Link" wird die Datei automatisch in OneDrive hochgeladen und der Link, grafisch schön aufbereitet, an die Mail angehängt. Der User muss sie nicht vorher hochladen oder sich um irgendwelche Freigaben kümmern. Leider kann ich von den von mir betreuten Benutzern nicht mehr erwarten. VG Matthias.
  4. Hallo zusammen, wenn ich bei Office365 Outlook im Web Dateien an eine Mail anhänge wird abgefragt, ob ich eine Kopie anhängen oder einen Link teilen will. Genau diese verhalten hätte ich auch gern beim lokalen Outlook (2016). Dort habe ich es aber nur so gefunden, dass ich die Datei erst in OneDrive hochladen muss und dann über "Datei aus Webspeicherort anhängen" teilen kann. Ich das auch anders hinzubekommen, so wie es in der OnlineOutlookversion funktioniert? VG Matthias.
  5. Danke, das führe ich mir mal zu Gemühte .
  6. Hallo Zusammen, gibt es eine Möglichkeit eine App aus dem Windows Store über die GPOs automatisch auf den Clients zu installieren? Danke und Gruß, Matthias.
  7. Die URL habe ich natürlich angepasst. Mit einem Office365 SharePoint klappt das nicht? VG Matthias.
  8. Hallo, danke schon mal. Etwas ausführlicher wäre schön Leider hatte die Eingabe in der Exchangeconsole keinen Effekt. VG Matthias.
  9. Hallo zusammen, wie kann ich bei Exchange 2016 einen Onlinespeicher (Dropbox, OneDrive) für die Verwendung mit Mailanlagen einrichten? Gruß, Matthias.
  10. New-PublicFolderMoveRequest will nicht mehr

    ​Hi, kann mir jemand weiterhelfen? Ich komme nicht weiter. WARNUNG: Unerwarteter Fehler. Ein Watson-Abbild wird generiert: Der Objektverweis wurde nicht auf eine Objektinstanz festgelegt.. Gruß, Matthias.
  11. New-PublicFolderMoveRequest will nicht mehr

    Ja - Get-PublicFolderMoveRequest erzeugt auch keine Ausgabe.
  12. Was ist da nun wieder los? Net.Msmq, Net.Pipe, Net.Tcp steht dauerhaft auf " Wird gestartet" Net.Msmq Listeneradapter Empfängt Aktivierungsanforderungen üb... Wird gestartet Automa... Netzwerkdienst Net.Pipe Listeneradapter Empfängt Aktivierungsanforderungen üb... Wird gestartet Automa... lokaler Dienst Net.Tcp Listeneradapter Empfängt Aktivierungsanforderungen üb... Wird gestartet Automa... lokaler Dienst Auf dem Win Server 2012 R2 Gruß, Matthias.
  13. New-PublicFolderMoveRequest will nicht mehr

    Name Edition AdminDisplayVersion ---- ------- ------------------- XXGMBH01 Standard Version 15.1 (Build 1261.35) XXX-EXCHANGE StandardEvaluation Version 15.1 (Build 1261.35) Betriebsystemname Microsoft Windows Server 2012 R2 Standard - Testversion Version 6.3.9600 Build 9600 Ja schon. Wie schon geschrieben, die Einrichtung wollte noch.
  14. Hallo, ich habe testweise in einen zweiten Exchange 2016 in einer Domäne installiert (Ws2012R2) und testweise ein Userpostfach über die GUI und ein paar öffentliche Ordner dorthin verschoben. Das hat alles soweit geklappt. Jetzt wollte ich den Vorgang rückgängig machen. Quelltext | Drucken New-PublicFolderMoveRequest -Folders "\Firma Mails" -TargetMailbox "öffentliches Postfach" WARNUNG: Unerwarteter Fehler. Ein Watson-Abbild wird generiert: Der Objektverweis wurde nicht auf eine Objektinstanzfestgelegt.. WARNUNG: Fehler des Aufgabenmoduls "LoggingModule.OnIterateCompleted" mit der Ausnahme "Der Objektverweis wurde nicht auf eine Objektinstanz festgelegt.". Dieses Modul wird übersprungen. Das Ergebnis der Aufgabenausführung sollte hiervon nicht betroffen sein. Die Abfrage Quelltext | Drucken [PS] C:\ProgramData\Microsoft\Windows\Start Menu\Programs\Microsoft Exchange Server 2016>Get-PublicFolderMoveRequest Name SourceMailbox TargetMailbox Status ---- ------------- ------------- ------ PublicFolderMove_572fb391-a0... kxxx.local/Firma... kxxxbh.local/Firma... Completed hilft mir auch nicht weiter. Ich bekomme das Postfach und die öO nicht zurück. Was mache ich falsch? Gruß, Matthias.
  15. new-PublicFolderMoveRequest

    Wenn ich den ersten Exchange nachher außer Betrieb nehmen will, muss ich dann die Systemmailboxen auch verschieben? Vielleicht fällt Euch sonst noch was ein woran ich denken muss oder gibt es irgendwo ein Best Practice? SystemMailboxbb558c35-97f1-4cb9-8ff7-d53741 dc928c@k... Mailbox Database 1221376702 MsExchDiscoverye0dc1 c29-89c3-4034-b678-e6c29d823ed9@k... Mailbox Database 1221376 702 SystemMailbox{2CE34405-31 BE-455D-89D7-A7C7DA7 A0DAA}@k... Mailbox Database 1221376702 MSExchApproval1 f05a927-3be2-4fb9-aa03-b59fe3b56f4c@k... Mailbox Database 1221376702 FederatedEmail.4c1 f4d8b-8179-4148-93bf-00a95fa1 e042@k... Mailbox Database 1221376702 Migration.8f3e7716-2011-43e4-96b1-aba62d229136@ke-g... Gruß, Matthias.
×