Jump to content

Bullfrog

Members
  • Posts

    73
  • Joined

  • Last visited

Profile Fields

  • Member Title
    Junior Member

Bullfrog's Achievements

Fellow

Fellow (7/14)

  • First Post
  • Collaborator
  • Conversation Starter
  • Week One Done
  • One Month Later

Recent Badges

10

Reputation

  1. Nö :rolleyes: Ich möchte eigentlich, dass sich 1. XP wohl startet, aber 2. die User ausschließlich das spezielle Programm nutzen können und keine Möglichkeit haben (oder nur erschwert ;)) auf XP oder andere Ressourcen zugreifen können. Das sollte dann am allerbesten Benutzergesteuert funktionieren. Der Kioskmodus geht da leider gar nicht, weil dieses spezielle Programm ein WW-System mit Kassenanwendung ist. Benutzer nur Kasse und Admin, den Rest :D Idee????
  2. Hallöle und Guten Abend, ich möchte unter XP ein Kassenprogramm laufen lassen. Irgendwie erinnere ich mich dunkel, dass es bei W2K eine Möglichkeit gegeben hat, nur ein beliebiges Programm nach der Anmeldung ausführen zu lassen. Das lief nicht automatisch im Vordergrund, sondern es lief "offensichtlich" nur dieses eine Programm, wenn sich der entsprechende User angemeldet hat. :confused: Mein Zie ist wie folgt: User X meldet sich an und das Programm (hier das Kassenprogramm) startet automatisch Nun sind die Jungs und Mädels nicht ganz dumm und könnten z.Bsp. zum surfen einfach auf den Desktop umstellen und den Explorer starten... Das soll eigentlich nicht möglich sein. Ich bin mir totsicher, dass ich bei meiner MCP Ausbildung so etwas mit W2K gemacht habe... ich weiss aber net mehr wie :mad: Kann mir hier vieleicht jemand weiter helfen??? Danke im Voraus
  3. Ich glaube ich habs... Prof. Google hat (nach schier ewiger Suche) was ausgespuckt, das anscheinend funktioniert... In den Optionen von Office 2003 unter Drucker gibt es einen Haken Grafiken mitdrucken (oder so ähnlich) kann es von hier nicht nachsehen :-) der war raus... ist aber komisch, weil es ist ne Normalinstallation wie auf allen Rechnern gewesen, egal es scheint erst mal zu gehen.... Danke für Eure Tipps
  4. Guten Morgen, ich hab bei einem Benutzer der Domäne folgendes Problem. Daten dier unter XP mit Word erstellt werden, werden beim drucken, oder schon in der Seitenvorschau nicht so ausgedruckt wie sie erstellt wurden. Beispiel, Linien werden nicht angezeigt oder gedruckt, im Dokument eingebettete Grafiken werden nicht angezeigt oder gedruckt ect. Ich weiß nicht mehr weiter... Wenn ich aber dem Benutzer ein neues Profil "verpasse" (temporär) funktioniert alles einwandfrei. Ich gehe daher davon aus, dass es irgendein Fehler im Profil ist. Nun würde ich sehr gerne das Profil an sich erhalten und frage hier mal in die Runde, was kann ich am vorhandenen Profil ändern um es wieder "geradezubiegen" Ich danke Euch im Voraus für die vielen Antworten ;) Bullfrog
  5. Frag mich nicht, ich dachte beim ersten Eintrag ich bin im falschen Forum... Sorry aber bitte den zweiten Eintrag mal löschen, ich bekomm den zwar editiert aber nicht gelöscht...
  6. Hallo in die Runde der Wissenden :-) folgendes Problem.. 12 neue absolut baugleiche LENOVO Rechner sollen neu installiert werden. Da ich nun leider von Natur aus stinkefaul bin, wollte ich mir die Arbeit "etwas" erleichtern. Hier mein Plan: Einen Rechner regulär aufsetzen (XP pro, Volumen Lizenz) mit allen nötigen Programmen versehen und dann mit SYSPREP ein "verteilfähiges" Image erstellen. Dieses dann mit Norton Ghost so zu sagen "verteilen" Am liebsten wäre mir gewesen, dieses Image auf dem Server vorzuhalten und dann die Rechner von Diskette starten und das Image vom Server ziehen. Gut, das mit dem Server bekomme ich schon mal nicht hin, liegt aber wie ich glaube an meiner Norton Ghost Version... Das Image von Platte direkt auf den/die anderen Rechner spielen klappt soweit, ich weiß nun nur nicht ob die SID (die lokale, da diese Rechner nicht in eine Domäne kommen sondern nur in eine Arbeitsgruppe) auch die gleiche (oder selbe) ist und wollte dies prüfen. Das Programm "PSGETSID" aus den PS Tools kann ich zwar starten, die EULA kann ich auch noch bestätigen, dann passiert etwas und das Fenster geht zu bevor ich auch nur ansatzweise etwas lesen kann... :-( Gibt es denn da nicht noch eine andere Möglichkeit, oder was mache ich falsch ??? Oder hat jemand von Euch eine Idee wie ich mein gesamtes Problem möglicherweise noch etwas eleganter lösen kann ??? Ich wäre für Tips sehr sehr dankbar...
  7. Hallo Ihr Wissenden ;-) (hoffentlich) Habe einen XP Home Rechner einer Kundin hier und der hat ein kleineres Problem ;-) Bluescreen beim Booten... naja, das hab ich wieder hinbekommen, er startet wieder normal, war der GraKa Treiber. Nun kann ich den Arbeitsplatz nicht mehr öffnen, es passiert beim Doppelklick rein gar nichts... Netzwerkumgebung... wenn ich auf Eigenschaften gehe, will er mir eine Verknüpfung auf dem Desktop erstellen ???? Nunja, Virus scheint wahrscheinlich... es wird nix gefunden.... Und ja, logischerweise ging das aber vorher gaaaanz normal (ich kann´s glauben oder lassen, weil ich habs ja nicht gesehen... Ich weiß mir keinen Rat mehr... wie sieht´s bei Euch aus ??? Danke im Voraus !!!
  8. Klar... Eigentlich sind es ja 2 die nacheinander kommen... Meldung 1 "Outlook Express konnte nicht gestartet werden. Der Outlook Express Nachrichtenspeicher konnte nicht geöffnet werden. Möglicherweise ist nicht ausreichend Arbeitsspeicher vorhanden, oder der Datenträger ist vollständig belegt. Wenden Sie sich an Microsoft für weitere Unterstützung (0x8007007E, 123)" Nach OK (das einzige was er anbietet) kommt: "Outlook Express konnte nicht gestartet werden, da MSOE.DLL nicht initialisiert werden konnte oder möglicherweise nicht richtig installiert ist" Nunja, alle Möglichkeiten können ausser Acht gelassen werden, weil unter C:\Programme als Standardpfad gehts ja... HILFEEEEE
  9. Nö leider nicht... ich mein daran sollte es nicht liegen. Macht mal den Standartspeicherort für Programme von c:\Programme auf einen anderen Wert z.B. d:\Programme (sofern es die Platte gibt). Dann lässt sich weder Outlook noch Outlook Express starten :confused: Auch dann nicht, wenn das "große" Outlook von Office gar nicht installiert worden ist. Alles andere geht nur eben Outlook nicht mehr. Hab auch schon mal gesucht und nur gefunden (auf ner Microsoft Seite) das der Pfad zurückgestellt werden muss und dann ist alles wieder schön. Hat also wirklich nichts mit der PST Datei zu tun, Microsoft gibt auch keine Alternativen vor, nur das man den Speicherort wieder ändern soll.....:suspect:
  10. Hallöchen Leute, ich habe in der Registrie den voreingestellten Standartspeicherort für Programme von c:\Programme auf g:\Programme geändert. Soweit so gut, klappt alles, bei einer Neuinstallation muss ich nicht immer erst den Speicherpfad anpassen. Unschön bei der Aktion ist, dass weder Outlook Express noch dessen Großer Bruder (oder ist es nun doch nur ein Aufsatz) nicht mehr funktionieren. Da Outlook Express ja mit dem OS installiert wird, hat man auf diese Einstellung keinen Einfluss und auch das nachträgliche verschieben dieses Ordners bringt nix, weil wohl der Originale Pfad irgendwo in den Tiefen der Registrie gespeichert ist. Hat von Euch jemand eine Idee wie ich das trotzdem hinbekommen kann ??? Danke im Voraus PS. Wir reden von Windows XP Pro SP2 ;-)
  11. nuja.. bestenfalls James Bond oder der KGB oder wer auch immer :D :D :D Nein Spaß beiseite ... Keine Ahnung was Du meinst :confused:
  12. Ist der selbe Treiber.... Es geht jedenfalls nicht...:mad: Auf der Karte ist ein REALTEK 8029AS Chip Vielleicht hat ja noch jemand ne Idee
  13. Nuja, auch wenn sich meine Frage anhört, als ob sie von einem DAU gestellt wird, ich hab da schon ein ganz klein wenig probiert... Treiber für die Karte gibt es keine (Im OS enthalten...) RESPEKT ;-) Da war noch ein Neuer Treiber... mal sehen ob es funzt... Ich sag bescheid
  14. Zu meinem Problem, Ein Rechner unter XP Pro schaltet sich nicht mehr aus oder besser lässt sich nicht mehr ausschalten. Der Fehler liegt ganz offenbar an einer zusätzlich eingebauten 10MBit BNC Netzwerkkarte (REALTEC) die benötigt wird. Mache ich die Karte raus geht´s, aber mit... eben nicht. Treiber Windowstreiber für die Realtec Karte. Habe auch schon diverse andere Karten ausprobiert, ohne Erfolg. Bios ist auch angepasst also kein WOL ect. Nun wierd die Karte aber zwingend benötigt... was kann ich machen. Board Aopen MK77M-8XN Bin "etwas" ratlos..... Danke im Voraus für die Tip´s ;-)
  15. Möchte mich herzlich bei allen bedanken, die versucht haben mit mir mein Problem zu lösen... Es lag zweifelsfrei am Stick ! Einen anderen (Level one) für kleines Geld drangesteckt und der Spuk war vorbei. Den AVM bekommen die wieder, weil.... er ist im Eimer Schönes WE an alle
×
×
  • Create New...