Jump to content

heiligemann

Members
  • Posts

    15
  • Joined

  • Last visited

About heiligemann

  • Birthday 02/02/1981

Profile Fields

  • Member Title
    Newbie

heiligemann's Achievements

Explorer

Explorer (4/14)

  • First Post
  • Collaborator
  • Conversation Starter
  • Week One Done
  • One Month Later

Recent Badges

10

Reputation

  1. ach ja du meinst beim gmx direkt Konteneigenschaften bei Postausgangserver durch das eintragen Deiner Kontodaten um ändern. werde ich ausprobieren danke
  2. danke aber wenn ich ssl aus schalte dan funktioniert GMX nicht beim versenden ist schon verzwickt danke trozdem
  3. hallo habe seit langen mal wieder einen problem das ich nicht lösen kann. ich kann e-mails empfangen aber ich kann keins senden es kommt immer wieder beim sende versuch "es wurde eine verbindung fü verschlüsselte e-mails gefunden. lesen sie die hilfe. um weitere informationen zu übertragung verschlüsselte e-mails zu erhalten" ist zum verrückt werden, der ****e norton (NIS)2005 hat erst keine problem gemacht urplözlich bekomme ich immer dieses zum lesen. habe auch schon e-mail scannen beim senden und empfangen ausgeschaltet aber immer noch der gleiche fehler. betribsys. habe ich xp Prpf. und den ****en NIS 2005 die von noirton können mir auch nicht helfen währe es glücklich wenn ich hilfe bekomme. danke im vorraus
  4. hallo, habe einen problem das ich schonmal gelöst hatte. wenn ich win2000 hochfahre satrtet automatisch Lokale Datenträger d:\ mit eine fenster hoch ich möchte es einfach nicht!!!! Irgend wie ging es auszuschalten kann mir jemand einen tipp geben. voraus danke. heiligamann
  5. vielen dank erstmal, ich werde wieder umsteigen auf 2000 es ist halt wesentlich besser ich hatte damit nie problem gruss tommi
  6. Danke für die antwirt aber das gerade habe ich tausend malle gemacht funktioniert nicht er verlangt immer wieder das kennwort
  7. Hallo habe einen problemchen Habe win XP Prof. ich stelle OE so ein daß er mir die E-mails automatisch runterladet natürlich gebe ich das kennwort als kennwort speichern an aber jedesmal will er wenn ich die mail abrufe wieder den kennwort da ich mehrer anbieter und kennwörter habe ich es lestig immer dies zu wiederholen. kann mir bitte jemand einen tip geben danke im voraus tommi
  8. mit XP habe ich auch versucht, ist das gleiche raus gekommen langsamm glaube ich der 120 er ist kaput oder halb defekt keine ahnung!! ich weiss nicht mehr weiter
  9. nein ich hatte den 120 er formatiert war schon in ordnung habe dann 30 er formatiert und als C: angelegt (mit XP und läuft auch super) dann wolte ich über C: mit Partition Magic8 den 120 er den formatiert damit ich XP wieder raus haben als ich es formatiert hatte brach er mir nur noch 31 GB raus unglaublich ich hänge immer noch da !! grusss
  10. hi, nein nein, ich habe schon NTFS genommen habe es schon mit computerverwaltung verglichen es sind 31, 49 GB NTFS Fehlerfrei (aktiv) so steht es weis nich woran danke trozdem für die Mühe. LS könnte recht haben aber wie soll ich es denn wieder auf 120 GB bringen er macht es einfach nicht auch nicht mit Patition Magic 8 ???
  11. Hi, ich brauch dringend eure hilfe !! habe eine 120 GB festplatte gekauft hab XP instaliert hat funktioniert dann anschliesend habe ich etwa 113 GB ganz normal bis hieher. dann habe ich eine 30 GB instaliet zuvor natürlich den großen abgehängt so das der 30 GB meine C laufwerk wird und der 120 er D und E laufwerk wird (und als slave gejumpert). wie ich den 120 er GB formatieren wolte hat er nur noch 32 GB angezeit (weil doch auf beide Featpltten XP drauf waren wolte ich von den großen XP löschen) jetzt habe ich gelöscht bekomme aber immer 32 GB angezeigt muß normal 113 anzeigen nach dem formatieren???? Kann mir eine von euch helfen ich bin mit meine wenig wissen am am ende was mache ich falsch??? im voraus schon mal vielen dank
  12. ich werde noch wahnsinig, ich komme nicht mehr ins internet und kann keine eMail holen norten hat sich auch nicht mehr automatisch eigeschaltetund das alles seid dem ich mit ad aware 6 meine festplatten gescannt habe bekomme imme diese fehler meldung Die Seite kann nicht angezeigt werden. Die gewünschte Seite ist zurzeit nicht verfügbar. Möglicherweise sind technische Schwierigkeiten aufgetreten oder Sie sollten die Browsereinstellungen überprüfen. -------------------------------------------------------------------------------- Versuchen Sie Folgendes: Wiederholen Sie den Vorgang später. Falls Sie die Adresse der Seite manuell in der Adressleiste eingegeben haben, stellen Sie sicher, dass die Adresse keine Tippfehler enthält. Klicken Sie auf Extras und dann auf Internetoptionen, um die Einstellungen für die Verbindung zu überprüfen. Wählen Sie die Registerkarte Verbindungen, und klicken Sie auf Einstellungen. Stellen Sie mit Hilfe Ihres Netzwerkadministrators oder Internetdienstanbieters sicher, dass die derzeitigen Einstellungen richtig sind. Microsoft Windows kann das Netzwerk überprüfen und automatisch nach Einstellungen für Netzwerkverbindungen suchen, wenn das vom Netzwerkadministrator aktiviert wurde. Klicken Sie auf Netzwerkeinstellungen ermitteln, um die Überprüfung durchzuführen. Einige Sites erfordern 128-Bit Verbindungssicherheit. Klicken Sie auf das Menü Hilfe und dann auf Info, um festzustellen, welche Sicherheitsstufe installiert ist. Stellen Sie sicher, dass die Sicherheitseinstellungen unterstützt werden können, wenn Sie eine sichere Site erreichen möchten. Klicken Sie im Menü Extras auf Internetoptionen. Überprüfen Sie in der Registerkarte "Erweitert" unter "Sicherheit" die Einstellungen für SSL 2.0, SSL 3.0, TLS 1.0, PCT 1.0. Klicken Sie woanders. Fehler: Server oder DNS kann nicht gefunden werden Internet Explorer habe schon norton deinstaliert, tcp/ip protokol auf eigenschaften dresse stehtauf automatisch beziehen währe für jede hilfe dankbar
  13. hi, meine System stürzt einfach nach eine halbe stunde ab ohne einen grund. Nach einen erneuten start stürzt es nicht mehr ab nur beim ersten start ich begreife es nicht, kann mir nicht vorstellen das es an Win 2000 liegt. kann mir jehmand einen tipp geben danke ihr leut!! :-)
  14. wir hatten stromausfall jetzt sehe ich keine client mehr bzw kann mich nicht an server anmelden!!!! ich sehe unter Benachbarte Computer nur den server selber die anderen nicht ping funktioniert! wo ist da der fehler? kann mir jemand ratschlag geben danke gruß heiligemann
×
×
  • Create New...