Jump to content

miipuu

Newbie
  • Content Count

    6
  • Joined

  • Last visited

Community Reputation

10 Neutral

About miipuu

  • Rank
    Newbie
  1. Jo klar, ich doof hatte bei den beiden Workstations den Router als DNS-Server eingetragen! Danke schrecklich wenn man sich mit so *******n wie mir abgeben muss, oder? :D ;)
  2. Hallo, da bin ich mal wieder! Diesmal hab ich ein Problem mit meiner Softwareverteilung! Ich denke mal das ich soweit alles richtig gemacht habe, weil eine Workstation in der OU immer brav die angebotene Software installiert. Habe allerdings noch 2 andere Workstations in der selben OU denen es piep egal zu sein scheint das sie Software vom Server installieren sollen! Mein Server inst ein Windows 2000 SP4 Server, und die Workstations sind allesamt W2k SP4. Vielen Dank im vorraus!
  3. Doch, ich mache Heia, das war aber bevor ich zur arbeit bin! ;) Nochmals Danke!
  4. Ah jetzt ja! Hab doch verstanden was Du wolltest, habe mir auf dem Client einen neuen Admin gebastelt und auf dem Server nen Domäne Admin. Damit hats dann tatsächlich funktioniert! Vielen, vielen Dank! Gruß Michael
  5. Erst mal danke für die antworten, und jetzt kommt das berüchtigte "aber": 1. Ich kann SP4 nicht deinstallieren da es schon direkt auf meiner Installations CD implementiert ist, 2. Was meinst Du mit "Domäne Admin temporär anlegen"? Sorry bin noch nicht alzu lange in der Materie drin
  6. Hallo zusammen, ich habe folgendes problem und hoffe bei euch hilfe zu finden! Wenn ich auf meinen clients windows 2000 mit sp4 installiere kann ich sie nicht mehr an meiner domäne anmelden (windows 2000 server ebenfalls sp4), es kommt dann die Fehlermeldung: "Beim Versuch der Domäne "xyz" beizutreten, trat der folgende Fehler auf: Die angegebenen Anmeldeinformationen stehen mit vorhandenen Anmeldeinformationen in Konflikt" und das bei nem jungfräulichen ADS. Habe ich jedoch nur w2k mit sp2 auf den clients funktioniert es einwandfrei! Kann mir bitte jemand helfen? Danke im vorraus
×
×
  • Create New...