Jump to content
Sign in to follow this  
Fidi

VPN verhindert Zugriff aufs lokale Netzwerk

Recommended Posts

Hallo zusammen,

 

ich hab hier eine Sache die mir etwas Kopfzerbrechen bereitet.

 

Ein Kunde bekommt einmal in der Woche Besuch von einem Mitarbeiter des Hauptfirmensitzes. Dieser schließt sich an das lokale Netzwerk an und kann auch auf die Resourcen zugreifen. Stellt er dann allerdings eine VPN Verbindung mit einer Checkpoint her ist das lokale Netzwerk nicht mehr erreichbar.

 

Im Checkpoint Client ist die Option deaktiviert die ihn zum default Gwateway macht

was ein route print auch bestätigt.

 

Vielleicht hat jemand eine Idee

 

MfG

Fidi

Share this post


Link to post

Ich benutze den Secure Client ebenfalls - im Connect Mode. Die Option Hub-Mode ist dabei deaktiviert. Ich kann auf das lokale Netz weiterhin zugreifen. Checkpoint schreibt auf beiden Seiten Logfiles, wenn nicht aktiviere das doch einfach mal und guck dir die Logs an.

Share this post


Link to post

Danke für die Antworten!

 

"Problem" hat sich grade von alleine gelöst. Der interne IP Verkehr wird

aus Sicherheitsgründen geblockt. Das wird einem dann natürlich erst beim dritten

Anruf gesagt *grummel*

 

 

MfG

Fidi

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...