Jump to content
Sign in to follow this  
Weltalltrauma

Installation CRM 3.0 macht Probleme ( Reporting Services )

Recommended Posts

Ich darf einen schönen neuen CRM 3.0 Server aufsetzen, jedoch habe ich ein paar Probleme. So easy wie MS das beschrieben hat, ging es leider nicht "maximal 10 Klicks bis zur Installation", nach dem zehnten Klick habe ich aufgehört zu zählen. :).

 

Mein Maschinchen sieht wie folgt aus:

 

Windows 2003 RC2

SQL 2005

Sharepoint Portal Server

 

Und dort drauf, soll der CRM installiert werden. Der Exchange liegt auf einem anderen Server.

 

Bei der Insallation von CRM habe ich jedoch ein kleines Problem mit dem Reporting Servies, das Setup jammert rum das es den Dienst nicht finden kann.

 

Ich habe mich etwas umgeschaut und ein Problem mit dem Reporting Service und CRM hatten schon ein paar andere. Es also nicht nur an mir liegen :)

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...