Jump to content

EventID 1030 - userenv - Probleme mit GPO


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Hallo,

 

ich habe auf den Clients (XP und 2k) die sich an einem W2k3 Server anmelden die Ereigniskennung 1030 im Log:

 

Ereignistyp: Fehler

Ereignisquelle: Userenv

Ereigniskategorie: Keine

Ereigniskennung: 1030

Datum: 29.05.2006

Zeit: 14:22:44

Benutzer: DOMAIN\benutzername

Computer: Computername

Beschreibung:

Die Abfrage der Liste der Gruppenrichtlinienobjekte ist fehlgeschlagen. Bisher wurde eine Fehlermeldung dieser Art im Richtlinienmodul protokolliert.

 

Ganz praktisch wirkt sich dass dann so aus, das die servergespeicherten Profile offensichtlich nicht korrekt vom Client auf den Server zurückgespielt werden. Wenn man was auf dem Desktop löscht, ist es nach dem nächsten Anmelden wieder da.

 

Folgendes habe ich probiert:

nslookup vom Client auf Server - OK

Vom Explorer aus auf \\domain.local\sysvol zugegriffen - OK

Kontrolliert ob Gruppe "Jeder" Zugriff auf das Stammverzeichnis des Servers hat - OK

 

Im Web sind viele Beiträg zu finden wo der Fehler 1030 in direkter Verindung mit Fehler 1058 auftritt. Das ist bei mir aber NICHT der Fall. Ich habe nur den Fehler 1030. :suspect:

 

 

Ich hab keine Idee mehr. :confused:

 

Könnt IHR mir noch weiterhelfen??

 

Danke.

Link to post
  • 1 month later...

nur ne frage: hast du einen terminalserver der evtl. ausgelaufen ist von der lizenzierung her? testmodus 120 tage. das war bei mir das problem, ts deinstalliert , dcpromo heruntergestuft, remotedestop aktiviert (2er admin) , dcpromo heraufgestuft und die fehlermeldung war weg! (Fehler ID1030/1058) - dcpromo nicht ausführen wenn du nicht weist was passiert!

 

wenn ich ts installiere im demo modus kommt sofort wieder der ereigniss eintrag 1030/1058!!!

 

ist nur ne frage!

 

lg, socke

Link to post

Hm. Also ich habe in der Tat einen Windows2000 Terminalserver in dieser Domain, der aber ordnungsgemäß (hoffe ich jedenfalls) mit einem Lizenzserver eingerichtet ist. Vielleicht sollte ich aber trotzdem nochmal in diese Richtung suchen... Danke für Deinen Tipp socke.

 

Gruß,

discovery

Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...