Jump to content
Sign in to follow this  
zwockel0208

Kann auf Rechner nicht zugreifen

Recommended Posts

Hallo zusammen ,

 

habe folgendes Problem , habe 2 Rechner über einen Router verbunden

aber kann nicht beide in der selben Arbeitsgruppe anmelden , weil ein

Rechner spinnt !

Habe dan 2 Arbeitsgruppen angelegt , ordner freigegeben und das andere Gedöne !

Kann mit dem einen auf den anderen zugreifen und Daten austauschen

aber nicht umgedreht .

Sehe aber auch beide in der Netzwerkumgebung !

Der Problemrechner :

 

Athlon 64 3500+

MSI Board MS-7125 ( Nforce4 Ultra )

2 Gigabit Ethernet Anschlüsse

2 GB RAM

 

Auf beiden läuft nur die Sygate Firewall und die ist nicht das Problem

( schon deinstalliert )

 

Habe gehört der Nforce Ethernet Controller hätte Probs !

 

Bin für jede Hilfe dankbar !

Share this post


Link to post
Share on other sites

Ich glaube es gibt da noch so ne Nforce Firewall wenn der Chipsatz relativ aktuell ist könnte die schon dabei dein! Was für ein BS ist auf den rechnern installiert? Das mit der Arbeitsgruppe sollte kein Problem sein!

Share this post


Link to post
Share on other sites

Hallo ,

ja das mit der Firewall hab ich auch gelesen das das Board das unterstützt .

Aber ich hab nichts aktiviert oder eingeschaltet , weiss auch nicht wie .

BIOS Version ist 1b , aktuellstes

Mit VNC Viewer , Teamspeak , FtP Server hab ich keine Probleme

auf den Rechner zuzugreifen .

Nur halt nicht von einem anderen Rechner im Lan über Netzwerkumgebung .

Das Verbinden von Netzlaufwerken funzt natürlich auch nicht .

Share this post


Link to post
Share on other sites

Also ,

 

habe wie dort beschriebeben Freigabe Stufe 5 eingestellt !

 

habe auch beide jetzt in der gleichen Arbeitsgruppe ( Home )

 

Von nummer 1 auf 2 ok , von 2 auf 1

folgenes :

 

Auf ... kann nicht zugegriffen werden . sie haben keine Berechtigung diese

Netzwerkressouce zu verwenden . Wenden sie sich bla bla an den Admin

 

und der bin ich !

Share this post


Link to post
Share on other sites

ok

 

hast du dies an beiden clients eingestellt !

überprüf auch auf den clients auf dem du zugreifen möchtest den reg-key "forceguest" wie in dem 1., artikel beschrieben ...

 

lg

rossi

Share this post


Link to post
Share on other sites
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...