Jump to content
Sign in to follow this  
Duisburger

2K3 + Array einbinden ?!?

Recommended Posts

Hallo zusammen! :p

 

Ich habe hier drei Server unter Windows 2003 Enterprise Edition laufen. Nun soll die ganze Geschichte durch einen DELL PowerVault220S SCSI-Array (15 x 163,XGB) erweitert werden. Irgendwie habe ich aber ein Problem diesen einzubinden.

 

Ich sehe ihn zwar mit dem Array-Manager, aber die entscheidenden Buttons zum erstellen einer Disk sind immer grau hinterlegt. :suspect:

 

Ich kann aber ansonsten alles einsehen. Also z.B. die Kapazität, Temperatur usw. Auch das "anblinken" funktioniert. Nur nutzen mir die Gig´s natürlich relativ wenig, wenn ich sie nicht beschreiben kann. :D

 

Kann mir jemand einen Tipp geben, was ich hier falsch mache?

 

 

Viele Grüße

 

Duisburger

Share this post


Link to post
Share on other sites
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...