Jump to content
Sign in to follow this  
ThHu68

Outlook 2003 :: Gesendete Elemente können nicht in einem Öffentlichen Ordner...

Recommended Posts

Hallo @ All,

 

wir haben seit einiger Zeit Windows 2003 Standard Server mit Exchange Server 2003 Enterprise.

 

Bis vor kurzen lief auf den Clients noch Outlook 2000 mit SP3 ( Client OS = WinXP Prof. SP2 .DE ).

 

Seit kurzem stellen wir pö a pö die Clients auf Office 2003 SP1 mit OL2003 um. Seit dem werden die User mit folgender Abfrage konfrontiert, die vorher nicht da war:

 

Gesendete Elemente können nicht in einem Öffentlichen Ordner gespeichert werden.

Möchten Sie gesendete Elemente statt dessen in Ihrem Ordner "Gesendete Objekte" speichern?

 

 

Hat jemand eine Idee dazu, wie man diese Abfrage wegbekommt. Ja klar soll er speichern, wie immer halt, und nicht dauernd rumfragen.

[ Da muß es doch irgend eine Einstellung oder einen Registry-Key geben... ]

 

 

Danke und Grüße,

Thomas

Share this post


Link to post
Share on other sites

Hi.

 

Schau einmal, ob die Checkbox "Nachrichtenkopien im Ordner "gesendete Objekte" speichern aktiviert ist.

Zu finden unter Extras -> Optionen -> E-Mail Optionen.

 

LG Günther

Share this post


Link to post
Share on other sites

Hallo Günther,

 

Schau einmal, ob die Checkbox "Nachrichtenkopien im Ordner "gesendete Objekte" speichern aktiviert ist. Zu finden unter Extras -> Optionen -> E-Mail Optionen.

 

dort habe ich nachgesehen und der Hacken ist gesetzt. - Hast Du noch eine Idee zur Hand?

 

 

Ergänzung:

 

Ich sollte der Vollständigkeit halber vielleicht noch einmal sagen, dass es hier um Nachrichten in einem Public Folder (Öffentlichen Ordner) geht.

 

Wenn man dort eine Nachricht öffnet und dann auf Antworten klickt, kommt die besagte Nachricht/Abfrage von OL-2003.

 

 

 

Grüße,

Thomas

Share this post


Link to post
Share on other sites
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...