Jump to content

Installation geht nicht weiter


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

hallo

habe mal wieder ein kleines problem

 

bin einen rechner am fertig machen wenn ich xp installiere lädt er zuerst ohne probleme alle treiber hoch und dann sollte ja kurz nur ein schwarzer bildschirm kommen (welcher abwer schon bei mir seit 17 uhr schwarz ist und es geht nicht weiter) um danach auszuwählen was man machen will (installation /wiederherstellungskonsole/abbrechen)

 

habe schon alle pci karten raus / den speicher getauscht usw...

 

wäre nett wenn ihr mir helfen könntet :)

Link to post

Vielleicht mal im BIOS Safe Settings oder so auswählen, CD-ROM LW tauschen, CD mal reinigen (gabs alles schon). Wenn du die Grafikkarte noch nicht getauscht hast mach das mal, AGP-Settings im BIOS moderat setzen. Scheint so als ob kein Grafiktreiber geladen werden kann.

Vielleicht gibst du noch eine genauere Beschreibung.

 

Hoffe es hilft weiter

Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...