Jump to content
Melde dich an, um diesen Inhalt zu abonnieren  
Egoshooter

Anmeldefenster deaktivieren

Empfohlene Beiträge

Hy...

 

weiss von euch jemand, wie ich bei einer W2K-Maschine, das Anmeldefenster (da, wo man STRG+ALT und Entf. drücken muss) deaktivieren kann???

 

Ich hab es schon mit der lokalen Sicherheitsrichtlinie versucht, aber ohne Erfolg. Was kann man noch machen???

 

Danke...

 

CU Micha

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wenn du nur "strg+alt+entf" deaktivieren willst sollte das in den lokalen Sicherheitsrichtlinien möglich sein.

 

Wenn du eine automatische Anmeldung willst geht das über einen Registry-Eintrag.

 

Sag doch mal was du möchtest.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hy. Problem behoben.

 

Hab das Anmeldefenster unter Systemsteuerung/Benutzer und Kennwörter/Erweitert deaktiviert. Nach einem Vollboot (wir haben Compaqrechner) war es weg.

 

Danke noch für deine Hilfe.

 

CU Michael...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesen Inhalt zu abonnieren  

×