Jump to content

Profile kopieren -> Einstellungen nicht übernommen


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Hi zusammen,

 

ich habe ein paar clients in eine Domäne eingebunden. Dann habe ich einfach das Profil in den neuen Benutzerordner kopiert. Die Daten werden auch angezeigt nur habe ich das Problem, das keine Einstellungen, Netzlaufwerk übernommen werden, wenn sich die Benutzer einloggen. Nur, wenn ich diese zu der lokalen Gruppe der Administratoren mache, werden die Icons wieder richtig angeordnet, die Netzlaufwerke sind wieder da, etc

 

Ich habe geguckt, ob der neue Benutzer auch Owner der Daten ist. Aber das ist er.

 

Hmm, any ideas ?

 

Danke,

Felix

Link to comment
Dann habe ich einfach das Profil in den neuen Benutzerordner kopiert. Die Daten werden auch angezeigt nur habe ich das Problem, das keine Einstellungen, Netzlaufwerk übernommen werden, wenn sich die Benutzer einloggen.

Hallo,

 

das Profil einfach mit dem Explorer kopiert? Und wie ist das mit der SID? :)

 

Kopiere wie folgt:

 

Eigenschaften von Arbeitsplatz > Benutzerprofile > Kopieren nach. >mit Profil kopieren nach den Pfad auswählen und mit Benutzer Ändern den Benutzer aus dem Katalog auswählen!

 

Viel Erfolg

Edgar

Link to comment
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...