Jump to content

W2K Server startet ohne ersichtlichen Grund durch


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Hallo,

 

ich habe ein Problem mit einem W2K Server.

 

Seit ein paar Tagen startet der Server ohne ersichtlichen Grund neu durch.

Anscheinend findet ein Reset statt.

In der Eventlogdatei gibt es vor dem Ereignis keine Fehlermeldungen, nachdem der Server neu gestartet wurde, ist in der Eventlog nur eingetragen das der Ereignisprotokolldienst gestartet wurde.

 

Die Hardware, wie CPU Kühler und Netzteil habe ich schon geprüft.

Gibt es ein Überwachungstool, das alle Stati der wichtigen Systemprocesse in einer Endlosschleife speichert?

 

Oder hat jemand schon mal Erfahrung mit so einem Fehler gehabt.

Das Betriebssystem ist auf dem neusten Stand

 

CIAO

Fred

Link to comment

Eine Möglichkeit ist, dass der Server einen Bluescreen hat und automatisch Neustartet. Zur Diganose sollte man, dieses Automatischen Neustart abschalten, dann weiß man wenigstens was der Fehler ist :)

Eine andere Möglichkeit ist defektes RAM oder ein defektes Mainboard. Beim RAM gibt's Testtools z.B. bei c't. Beim Mainboard muß man sich an den Hersteller wenden.

Link to comment
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...