Jump to content

(Routing-)Fehler beim Versand von Faxen (comFAX)


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Hallo,

wir haben einen Exchange 2000 Server und verwenden zum Versenden von Faxen das Papageno (comFAX) Exchange Gateway.

Dies ging vor einer Weile noch. Jetzt wo ich alle Benutzer von Exchange 5.5 Migriert habe, bekomme ich beim Faxversand jedoch folgende Fehlermeldung:

 

"07110123456 am 22.10.2004 07:42

No route was found for the recipient server. Please contact your system administrator.

<exchange.domain.com #5.4.4>"

 

Wenn ich im Trackinlog nachschau seh ich bloß das er die Nachricht "wild" in der gegend rumschickt und irgendwann aufhört...

...hat jemand ein Tip?

Der Connector für die Faxe hat mit der Adresse "FAX" auch Kosten 1 eingetragen. Somit ist das ja die günstigste Route...

...empfangen geht ohne Probleme.

 

Schonmal Danke für Euer Bemühen!

Gruß HG

Link to comment
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...