Jump to content

Netzlaufwerke haben 0 Byte Speicher


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Hallo,

 

ich habe das Problem das unter einem bestimmten Useraccount einige (aber auch nicht alle) Netzlaufwerke 0 Byte freien Speicher haben.

Das Problem tritt an allen Rechnern auf, auf denen man sich unter diesem Namen eingeloggt ist. Hat da jemand eine Lösung?

 

Der Account wurde auch schon komplett neu erstellt, dann hat das aber nur 2 Wochen funktioniert.

 

Adobe Produkte (Photoshop, Premiere...) prüfen immer auf freien Speicher und geben dann eine Fehlermeldung aus, dass speichern nicht geht.

 

Auch ein neues mappen der Netzlaufwerke bringt nichts.

Link to comment

Das ist mir schon klar. Nur kann ich nirgendwo einen Link einfügen oder ein Bild auswählen...

 

Hat denn zu meinem Problem keiner eine Idee.

Die problematischen Netzlaufwerke beziehen dich nur auf einen Server und dort nur auf ein bestimmtes Laufwerk, wenn die Netzlaufwerke auf einen anderen Ordner auf einer anderen Platte im selben Server zeigen gehts.

Link to comment
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...