Jump to content
Sign in to follow this  
ronin

Lange Wartezeiten bei LW Zugriff im Explorer

Recommended Posts

Hallo,

 

ich hab ein kleines Problem. Auf einem Win 2003 File-Server sind insgesamt 4 Platten a 150 GB drin.

Bei einer der Platten braucht der Explorer über eine Minute bis er mir die Ordner der ersten Ebene anzeigt. Es handelt sich dabei um eine reine Datenpartition.

Bei allen anderen Platten geht das in der normalen Zeit. Jemand vielleicht eine Idee was die Ursache sein könnte?

Danke im Vorraus!

 

mfg

 

ronin

Share this post


Link to post

Hallo,

 

handelt es sich um Festplatten gleichen Typs ?

Handelt es sich um IDE oder SCSI-Platten ?

 

Manche SCSI-Controller schicken erst ein Startup Command, und erst dann läuft die Platte hoch.

 

By the way, wie siehts mit der Einstellung der Energieoptionen in der Systemsteuerung aus ? Schalten sich die Platten evtl. ab ?

 

Hoffe, das hilft

Share this post


Link to post

Moin,

 

also die Platten sind auf einem RAID System. Ereignisanzeige und Energieoptionen muss ich morgen prüfen.

Danke erstmal.

 

mfg

 

ronin

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...