Jump to content

pop3 auth schlägt auf Frontend Exchange fehl


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Hallo Forummitglieder

 

Ich habe in einer Testumgebung 2 Exchange 2000 server als Frontend und Backend Server konfiguriert.

 

Alles läuft prima ausser das die Authentifizierung per pop3 auf dem Frontend server fehlschlägt. Das kennwort wird zurückgewiesen weil der Dienst nicht gestartet sei so die Fehlermeldung.Der Dienst läuft jedoch und die IP wurde zugewiesen. Das senden per smtp über dem Frontend Server funktioniert ( Relay Authentifizierung)

 

Auf dem Backend server ist das abrufen der Nachrichten per pop3 kein Problem.

Selbst OWA funktioniert auf dem Frontend server ohne Probleme.

 

Bin etwas ratlos... kennt jemand dieses Problem ?

 

über eine Antwort würde ich mich freuen

 

Grüsse

 

Darkmind

Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...