Jump to content

Mail kommt nicht an - T-Online/AOL (SMTP-Problem mit Tobit)


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Hallo zusammen,

 

ich habe bei unserem Tobit David XL Server folgendes Problem. Und zwar wird der Versand von E-Mails an gewisse Adresse nicht durchgestellt ( Beispiel: @t-online.de ; @aol.com usw.) - - leider kann ich es noch nicht einschätzen warum das so ist, dass t-online diese Mails blockt.

 

Habt ihr vielleicht einen Tipp für mich ?

Link to comment

Hi,

 

daß Terror Online so große MTAs blockt, glaube ich mal eher nicht. Such doch einfach mal die IPs der MTAs heraus (nslookup) und schau, ob Du mit telnet auf die SMTP-Ports kommst. Wenn ja, wird nix geblockt. Wenn nein, wird wahrscheinlich bei Dir was geblockt oder ist nicht richtig konfiguriert. Wie versendet Ihr denn Eure Mails, mit dem eigenen MTA (ich kenn den Tobit nicht) oder werden die an einen externen Server geforwardet?

 

Grüße,

Fritz

Link to comment
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...