Jump to content
Sign in to follow this  
bitchi

für benutzerkonto wird kein exchange-postfach angelegt

Recommended Posts

hi zusammen,

 

wir haben eine win2k-domäne und exchange 2000.

im AD habe ich einen benutzer angelegt mit der option, ein exchange-postfach zu erstellen. das sollte dann nach ein paar minuten angelegt werden.

 

allerdings ist es jetzt schon 1 tag her und der benutzer hat noch immer kein postfach zugewiesen bekommen. das sieht man ja, wenn bei dem benutzer die email-adresse eingetragen ist.

 

hat jemand eine idee, an was das liegen kann?

 

danke, gruß

christoph

Share this post


Link to post

Hallöchen

 

Versuch mal dem User per Handeingabe in deinem Mailclient

eine E-Mail zu senden. Danach schau bitte nochmal nach, ob

ein Postfach besteht...

 

Bitte um Feedback

 

Gruss Greg

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...