Jump to content

Netzwerkpfad nicht gefunden


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Hallo,

habe mal folgendes Problem,

Windows NT4.0 Domäne,

betroffener Server W2K mit SP4

Client:NT4.0

 

Der Client hat auf alle Freigaben im Netzwerk Zugriff, nur auf eine Freigabe, eines Servers, wird der Netzwerkpfad nicht gefunden.

Von allen anderen Rechnern kann dieser User auf diese Serverfreigabe zugreifen. Löschen und neu anlegen des Computerkontos brachte nichts. Wir arbeiten mit DNS und WINS.

Einträge für Server und Rechner sind vorhanden.

Freigabe auf >Jeder:Vollzugriff< (DVD-Laufwerk).

Habe keine Erklärung mehr hierfür, denn alle anderen Freigaben sind erreichbar. Dieses Problem besteht schon seit letzte Woche, reboots an Server und Clients wurden also schon durchgeführt.

 

Für jeden Tip bin ich sehr dankbar.

Link to comment
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...