Jump to content
Drummer1070

Windows Server 2003 - Verbindung verloren

Recommended Posts

Hallo zusammen,

 

ich habe (leider) für ein Produktionssystem einen WS 2003 im Einsatz.

Dieser gibt Daten an einen WS 2016 od. alternativ WS 2012R2 weiter.

Seit einem Monat passiert es mind. 2x wöchentlich - Zeit ist leider nicht genau festzumachen - das der WS 2016 bzw. WS 2012R2 das gemappte Laufwerk zum WS 2003 verliert.

Egal ob das Laufwerk über IP oder über FQDN gemappt wird.

Fehlermeldung: Es sind keine weiteren internen Dateibezeichner verfügbar.

 

Leider haben meine Recherchen, (google, msceoard) zu keiner Lösung geführt.

Habt Ihr ein paar Tipps für mich (außer: weg vom WS2003 - da sowieso)?

 

Danke

Share this post


Link to post
Share on other sites

Wo kommt die Meldung - 2003 oder der andere? Was steht beim 2003 so in den Eventlogs? Und ja, irgendwas klingelt da bei mir, aber noch hab ich zu wenig Infos :-)

Wenn die Meldung auf den anderen kommt, installier mal englische Sprachpakete. Google hilft bei englischen Fehlermeldungen meist deutlich mehr als bei deutschen.

Share this post


Link to post
Share on other sites

Hallo daabm,

 

die Fehlermeldung kommt, auf dem WS2012 und WS2016. 

Eventlogs sind auf allen Servern komplett unauffällig. 

Englisch werde ich mal installieren - danke für den Tipp.

 

Melde mich sobald ich neue Infos habe.

 

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


Werbepartner:



×
×
  • Create New...