Jump to content
peter.poetscher

Fehler beim erstmaligen Anmelden: Netzwerkanmeldedienst nicht gestaret

Recommended Posts

Hallo zusammen,

 

Ich habe hier ein Thema mit dem ich alleine nicht zurechtkomme und bitte euch darum um Hilfe!

 

Es geht um ein kleines Netzwerk, ein Server, 6 Clients, 3 Netzwerkdrucker. Der Server ist ein Windows Server 2012 Essentials. Die Clients sind Windows 7 und Windows 8.1. Nun wollte ich den ersten Windows 10 PRO Client in die Domain einbinden. Hat auch funktioniert, jedoch kann sich danach nur der Domain Admin am neuen Win10 Client anmelden. Keine anderen Active Directory User können sich am neuen WIN10 Client anmelden. Es kommt am Win10 Client die Meldung "Es wurde versucht sich anzumelden, aber der Netzwerkanmeldedienst war nicht gestartet". Mit dem DomainAdmin kann ich mich aber anmelden. Die anderen User die ich für die Tests versucht haben können sich an den anderen Client (Win7) auch anmelden. Userbezogene Einstellungen habe ich verglichen und nichts auffälliges gefunden.

 

Einziger Eventlogeintrag den ich damit in Verbindung bringe ist folgender:

 

Von Microsoft Windows Server wurde festgestellt, dass momentan zwischen Clients und diesem Server die NTLM-Authentifizierung verwendet wird. Dieses Ereignis tritt einmal pro Serverstart auf, wenn NTLM von einem Client erstmalig für den Server verwendet wird.

 

NTLM ist ein relativ schwacher Authentifizierungsmechanismus. Prüfen Sie Folgendes:

 

      Von welchen Anwendungen wird die NTLM-Authentifizierung verwendet?

      Liegen Konfigurationsprobleme vor, die verhindern, dass ein stärkerer Authentifizierungsmechanismus (etwa Kerberos) verwendet wird?

      Wenn NTLM unterstützt werden muss: Ist der erweiterte Schutz konfiguriert?

 

Ausführliche Informationen zum Ausführen dieser Überprüfungen finden Sie unter "http://go.microsoft.com/fwlink/?LinkId=225699".

 

 

Hat wer einen Ratschlag für mich welche Tests ich als nächster machen kann um das Thema einzugrenzen, oder gar eine Lösung? Vielen Dank vorab!!!

 

Lg

Peter

Share this post


Link to post
Share on other sites

Hallo Peter,

 

und hast du im Anmeldefenster auch mal versucht, einen AD-User so anzumelden: domäne\user

 

Der lokale Admin-Name ist tatsächlich ein anderer als der Domänen-Admin? (Nicht, daß du denkst, du wärst mit dem Domänen-Admin

angemeldet, aber in Wirklichkeit ist des der lokale Admin (falls die gleich heißen sollten).

Unterhalb des Anmeldefensters sieht man ja den Namen der Domäne bzw. PC, falls der User sich "nur" lokal anmeldet.

IP-Adresskonflikt gibts auch keinen?

 

Ist der PC-Name im AD drin?

 

Grüße

Christoph

Share this post


Link to post
Share on other sites

Hallo Christoph,

 

Ja, ich bin mit dem DomainAdmin angemeldet. Keine IP Konflikte. Das Notebook ist in der Domain registriert. Auch das hat funktioniert. Im Moment versuche ich rauszukriegen ob es mit einer GPO möglich ist die NTLM Authentifizierung zu erzwingen bzw. Kerberos zu deaktivieren. Wenn die dann User bezogen ist würde das einiges erklären ….

 

lg

Peter

 

Share this post


Link to post
Share on other sites

Hier gibt es noch ein Missverständnis. Der Server scheint so eingestellt zu sein, dass nur NTLM Anmeldung möglich ist. Und so wie alle anderen will ich weg davon. Vor allem weil so keine WIN10 Einbindung möglich ist. Leider wurden die Einstellungen von jemanden getätigt der nicht mehr greifbar ist. 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...